Pas de démarrage après changement de moteur

Ici on discute des problèmes touchant la mécanique

Modérateur : Modérateurs

Règles du forum
Avant de créer un sujet : faites une recherche pour voir si cela n'a pas déjà été discuté.
Si vous créez un sujet, le titre doit être descriptif : modèle, équipement touché, type de problème, ....
Tout titre qui a la forme d'une exclamation comme "Oh la tuile!" ne sert à rien et entraine l'effacement sans avertissement du sujet.
Rédigez votre sujet : s'il n'y a qu'un lien sans explication ou s'il est incompréhensible, le sujet est effacé sans avertissement.
Répondre
Alex 47
baby
baby
Messages : 2
Enregistré le : 07 nov. 2018, 08:40

Pas de démarrage après changement de moteur

Message par Alex 47 » 07 nov. 2018, 09:20

Bonjour à tous
Voilà mon problème, après un changement de moteur suite à un joint de culasse et la culasse bien sûr ( 2l 140ch) le remontage effectué, ma titine ne redémarre pas, un ami garagiste est passer avec la valise et ma dit de contrôler mes injecteurs , ce que j'ai fais, injecteurs tous bon, capteur PMH ok
N'étant pas mes injecteurs d'origine, ont il besoin d'un ré encodage ?
Auriez vous une idée merci Merci


Avatar du membre
fab01
Modérateur
Modérateur
Messages : 25615
Enregistré le : 08 août 2005, 13:11
Localisation : Fmms ou 4810m

Re: Pas de démarrage après changement de moteur

Message par fab01 » 07 nov. 2018, 10:53

Poste un scan de VCDS et on avisera après
Touran TDI 136 confort
Touran 2.0 TDI 140 carat DSG V1
Touran 2.0 TDI 170 carat DSG V2
Touran 2.0 TDI 140 R-Line full options V2 Hybride :mrgreen:
Mon profil clic ici
Répondre

Retourner vers « Touran : problèmes touchant la mécanique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités