perte de liquide de refroidissement

Ici on discute des problèmes touchant la mécanique

Modérateur : Modérateurs

Règles du forum
Avant de créer un sujet : faites une recherche pour voir si cela n'a pas déjà été discuté.
Si vous créez un sujet, le titre doit être descriptif : modèle, équipement touché, type de problème, ....
Tout titre qui a la forme d'une exclamation comme "Oh la tuile!" ne sert à rien et entraine l'effacement sans avertissement du sujet.
Rédigez votre sujet : s'il n'y a qu'un lien sans explication ou s'il est incompréhensible, le sujet est effacé sans avertissement.
Avatar du membre
Sine
Seigneur
Seigneur
Messages : 1595
Enregistré le : 08 avr. 2010, 12:47
Localisation : 48°58′28″/2°29′12

Re: perte de liquide de refroidissement

Message par Sine »

Et si ils ont bossés à deux ? ça fait bien 8h de main d’œuvre.
MV Agusta Brutale1090 RR
AUDI A5 SportBack V6 2.7 TDI DPF 190 CV
derf_fred
passionné
passionné
Messages : 206
Enregistré le : 10 juil. 2012, 11:22
Localisation : palaiseau
Contact :

Re: perte de liquide de refroidissement

Message par derf_fred »

T'as Yvelines recuper à limay, c'est une casse mais ils ont un atelier.
je crois qu'en amenant tes pièces ils peuvent te les monter. Je crois qu'ils sont pas mal.
yvelines78
débutant
débutant
Messages : 14
Enregistré le : 09 avr. 2013, 21:51

Re: perte de liquide de refroidissement

Message par yvelines78 »

Sine a écrit :Et si ils ont bossés à deux ? ça fait bien 8h de main d’œuvre.
Peut-être, mais je préfère avoir raison. :mrgreen:

Merci derf_fred:

Pour les VW fanfan de l'ouest Parisien,

il semble que la concession/garage de Saint-Cloud soit très orientée service client et le personnel très compétent.

Recommandée aujourd'hui par 2 collègues.
Dont l'un a obtenu l'info alors qu'il avait un souci sur sa clim de polo (voiture neuve, un joint abîmé qui laissait fuir le gaz) et qui a pu être mis en relation avec le responsable SAV France :sgdyf!:;

Si si y en a qui finisse par avoir le bras long.

Tchuss.

-- 26 Aoû 2014, 07:47 --
Sine a écrit :Et si ils ont bossés à deux ? ça fait bien 8h de main d’œuvre.
Ou alors tu as raison.
Et au passage ils m'ont remplacé la chaîne de distribution, gallet tendeur, le graissage...
Ma panne radiateur datant de 03/2013, ce PB de chaîne étant apparu en "nombre" en mars-avril 2012 sur les moteurs TSI de 2006-2007, soit après mon achat d'occasion.

Ha les petits coquins, ils m'ont encore caché des choses (pour mon bien cette fois) :biere: :923: :yes: :sor:
petersondu76
débutant
débutant
Messages : 32
Enregistré le : 24 mars 2014, 15:11

Re: perte de liquide de refroidissement

Message par petersondu76 »

Bonsoir ,moi aussi j'ai le même problème ,Norauto m'a dit qu'il n'y avait pas de fuite ,mais je suis obligé de remplir tout les 3 à 4 mois...
Avatar du membre
Viens84
débutant
débutant
Messages : 28
Enregistré le : 08 juin 2015, 17:11

Re: perte de liquide de refroidissement

Message par Viens84 »

Salut à tous,
Bah je crois qu'en rejoignant la grande famille des possesseurs de Touran, je rejoins en même temps celle des culasses poreuses...
Eh oui, acheté il y a moins d'1 mois 1/2 (à un vendeur pro), voilà que le voyant de LDR s'allume tous les matins depuis une semaine. Je refais le plein, et rebelote le matin suivant, alors que je ne parcours guère plus de 60 km par jour...
Et aucune trace de LDR au sol (j'ai mis la voiture sur cales pour la faire pencher en arrière, et mis un carton dessous)
Verdict demain, je l'emmène au garage.
Je sens qu'une bonne bataille va s'engager avec le vendeur (car je suis dans le délai de la garantie légale de 3 mois).

C'est un Touran de 09/2003, 136CV, 129 000 km au compteur.
Moi qui me réjouissais d'avoir enfin une bonne voiture... :'(
Touran 136CV de 2003, 236 000 km
Mickets
actif
actif
Messages : 67
Enregistré le : 04 août 2013, 18:20

TDI 170 culasse poreuse...

Message par Mickets »

Bonsoir,

C'est avec beaucoup d'amertume que je viens vous conter mon expérience avec ce beau toutou v2 TDI 170 DSG6 Highline 04/2007.

Avant d'en venir à la culasse je vais rester factuel en énumérant les problèmes rencontrés depuis mon achat en nov 2009 et 50 000km.

- juillet 2014 125000km: bloc ABS code défaut G201, réparé en échange standard par mes soins pour moins de 250 euros (bba-reman) alors que l'on était à environ 750 euros chez vw

- début 2015 160000km : Capteur G450 remplacé par mes soins pour 45 euros. prix concession: 162€

- mi-2015 175000km : sonde G235 remplacé par mes soins 120 euros la pièce, remplacée moi même.

- janvier 2016 183 000km: volant moteur + capteur g28 remplacés en concession: 1486 euros

- Je rajoute une usure en facettes des pneus arrières qui deviennent ultra-bruyants et qui font vibrer le châssis au delà de 20 000km.

Le bilan jusqu'alors n'est pas glorieux mais restait honorable au regard du plaisir que j'avais à conduire ce véhicule chaque jours depuis 6 ans.

Au mois de février, lors d'un trajet autoroutier, j'ai consommé la différence entre le min et maxi en 400km. Me pensant être à l'abri du problème de culasse poreuse c'est avec confiance que je me suis dirigé vers ma concession pour leur demander de regarder du coté de mon radiateur EGR. Ce dernier s'est révélé ok après un test de mise en pression.

- Bilan: culasse poreuse, devis 3300 euros(culasse échange standard 2100 euros HT), aucune prise en charge de la part de vw france car j'ai fait mes entretient 150 000km et 180 000km moi même... :roll: Effort de 10% sur la pièce de mon concessionnaire.

Tout cela pour vous dire que oui, le TDI 170 IP 2007 est bel et bien concerné par ce fléau. Et non, cela ne concerne pas seulement les TDI 140 BKD.

Je rajouterai que si vous consommez du LDR, surtout ne faite pas l'autruche en vous disant que c'est normal. Il n'est absolument pas normal de consommer du LDR qui est en circuit fermé.

Enfin, si vous avez besoin de faire l'appoint de temps en temps, évitez de faire la même erreur que moi en faisant votre vidange vous même car c'est l'argument qui a été retenu pour refuser une prise en charge partielle de la pièce. Une facture même provenant d'un norauto ou autre aurait fait l'affaire, car c'est "un professionnel de l'automobile, qui respecte les normes constructeur". Je pouvais espérer 40% au vu de mon kilométrage je pense.


Pas la peine de vous détailler mon ressentiment vis à vis de la marque vw et de sa fiabilité légendaire...
Touran Highline 2007 Tdi 170 DSG6 297000km
Avatar du membre
fab01
Modérateur
Modérateur
Messages : 26012
Enregistré le : 08 août 2005, 13:11
Localisation : Fmms ou 4810m

Re: TDI 170 culasse poreuse...

Message par fab01 »

Merci pour ton retour.
Tu dois être le 1er du site à avoir une culasse poreuse en TDI 170 IP (si ma mémoire est bonne)
ceci dit, une culasse n'étant pas une pièce d'usure et qu'il n'y a aucun rapport avec l'huile, est ce que tu t'es rapproché d'une assoc de consommateurs ?
Eleveur de Touran :D :mrgreen:
Touran TDI 136 confort
Touran 2.0 TDI 140 carat DSG V1
Touran 2.0 TDI 170 carat DSG V2
Touran 2.0 TDI 140 DSG R-Line full options V2 Hybride :mrgreen:
Mon profil clic ici
Avatar du membre
Gabfox
passionné
passionné
Messages : 208
Enregistré le : 15 juil. 2014, 19:38

Re: perte de liquide de refroidissement

Message par Gabfox »

moi j'aurais ecrit une lettre au siège en demandant si c'est une pièce d'usure.

fait intervenir ton assistance juridique de ton assurance.
Mickets
actif
actif
Messages : 67
Enregistré le : 04 août 2013, 18:20

Re: perte de liquide de refroidissement

Message par Mickets »

Merci pour vos conseils.


Effectivement, je n'avait pas lu ce topic (je me demande comment je suis passé à coté)... et pourtant j'en ai lu quelques uns... ça fait froid dans le dos quand on voit le nombre de véhicules concernés.

J'ai donné mon accord pour réparation, mais je pense faire un courrier avec AR au siège, puisque jusque à présent je n'ai eu qu'un refus oral (téléphone).

Après je pense suivre les conseils de kazukosan en p20, c'est à dire les assigner en justice et demander une participation. Pas envie de laisser mon véhicule 1 an chez le concessionnaire le temps que les divers experts se déplacent. Le seul truc qui m'embête c'est le prix de la consigne pour garder ma culasse défectueuse jusqu'au procès éventuel, afin d'amener la preuve du vice caché.
Touran Highline 2007 Tdi 170 DSG6 297000km
Avatar du membre
fab01
Modérateur
Modérateur
Messages : 26012
Enregistré le : 08 août 2005, 13:11
Localisation : Fmms ou 4810m

Re: perte de liquide de refroidissement

Message par fab01 »

MP reçu :wink:
C'ests moi qui ai fusionné le sujet
Eleveur de Touran :D :mrgreen:
Touran TDI 136 confort
Touran 2.0 TDI 140 carat DSG V1
Touran 2.0 TDI 170 carat DSG V2
Touran 2.0 TDI 140 DSG R-Line full options V2 Hybride :mrgreen:
Mon profil clic ici
Mickets
actif
actif
Messages : 67
Enregistré le : 04 août 2013, 18:20

Re: perte de liquide de refroidissement

Message par Mickets »

Quelques petites nouvelles,
Véhicule réparé et récupéré. Courrier recommandé avec AR envoyé.
J'ai bien gardé la pièce défectueuse en consigne...
Touran Highline 2007 Tdi 170 DSG6 297000km
charlinio
baby
baby
Messages : 4
Enregistré le : 21 avr. 2016, 19:47

Re: perte de liquide de refroidissement

Message par charlinio »

Bonjour,

Juste une petite question, je compte acheter un modèle de 11/2011 en tdi 140 bluemotion.

Pensez vous que je pourrai être sujet à cette avarie?

Et en général je risque quoi sur ce genre de modele?

En vous remerciant!

Charlinio
Mickets
actif
actif
Messages : 67
Enregistré le : 04 août 2013, 18:20

Re: perte de liquide de refroidissement

Message par Mickets »

Rendez-vous dans les jours à venir au tribunal.
Touran Highline 2007 Tdi 170 DSG6 297000km
Mickets
actif
actif
Messages : 67
Enregistré le : 04 août 2013, 18:20

Re: perte de liquide de refroidissement

Message par Mickets »

Voila voila...

Me voici plusieurs mois après pour vous donner le résultat de ma démarche en justice contre VW...

Je l'ai dans le baba!

Non sans m'être présenté par deux fois (juin et septembre) au tribunal d'instance de Soissons.
Ben oui, vous comprenez Mme la juge ayant eu sa mutation, elle ne pouvait pas prendre en charge un dossier quelle n'aurai pas pu juger à terme... Merci l'aller-retour Toulouse-Soissons pour entendre ça!

Pour ce qui est du fond, ma demande a été jugée irrecevable car VW France n'est pas le vendeur initial du véhicule. Je l'ai en effet acheté en deuxième main à un couple qui l'avait acheté neuf à une concession belge, puis l'avait fait immatriculé de suite en France. Je l'ai acheté en connaissance de cause.

Pour couronner le tout, figurez-vous que je vais devoir faire un chèque de 1000 euros à VW au titre de l'article 700 du code de la procédure civile.
Je suis ravi :hi:

A aucun moment, lorsque j'ai lancé la démarche en justice, je n'ai pensé que l'origine du véhicule soit un argument pour juger ma demande irrecevable. En effet, mon véhicule ayant eu droit au rappel 23H9 concernant le changement des 4 injecteurs, par VW France, cette éventualité ne me paraissait pas possible.

Bref, je ne referai pas l'histoire, en espérant que ma mésaventure puisse servir à d'autre.
Touran Highline 2007 Tdi 170 DSG6 297000km
jerosandra
baby
baby
Messages : 2
Enregistré le : 02 janv. 2018, 14:28

Re: perte de liquide de refroidissement

Message par jerosandra »

bonjour, propriétaire d'un Touran I 1.9 TDi 100cv de juin 2004, j'ai moi aussi une perte de liquide suite au changement de mon ldr qui été vert par du rose.
nous avons y'as 3 jours purger le système nous même car a priori le garage ne l’avez pas bien purger puisque nous n'avions plus de chauffage .
Malgré tout hier soir de nouveau il en manquer, pas de mayonnaise pas d'huile dans le ldr et pas de fumée pas de chauffe moteur.
par contre nous avons constater que lorsque le ventilateur se mettez en route le liquide descendez.
auriez vous une idée de la panne?? merci d'avance , j'avoue être très paniquée suite a la lecture de vos post au niveau des culasse.
maman de 3 enfants en campagne mon touran m'est essentiel et je n'ai pas les moyens de faire de gros investissement dessus.
merci d'avance.
Avatar du membre
Sly83
Membre de l'
Membre de l'
Messages : 2508
Enregistré le : 03 févr. 2014, 20:58

Re: perte de liquide de refroidissement

Message par Sly83 »

Bonjour, il semblerait que le niveau n a pas été ajusté en prenant en compte le circuit du radiateur dont l ouverture doit etre forcée en mettant le chauffage à fond. Si depuis votre vidange et remplissage, vous avez utilisé le chauffage, le circuit du radiateur s est ouvert et rempli et par conséquent le niveau de ldr dans le bocal a baissé.
Touran Cross 2.0 140 CH DSG6 de 2008 (BMM/KMY) - Pack City 2, Toit Ouvrant, Volant Multifonction, Palette au Volant, Bluetooth Kufatec Fiscon Basic Plus, Module MDI, RNS 510 P, Caméra de recul Highline, Coming/Leaving Home, Retro V3 avec éclairage au sol + Codage Ouv/Ferm Auto, Pack Full Led Int/Ext, Feux Xenon (2nd monte) avec système ALS et Lave-Phares, Éclairage de pied, Covering Carbone, Vitres Teintées, Attelage Oris RDSOV
Outils : VagCom (VCDS) 14.1 FR - ETKA 8.1 - Elsawin 6.0 [VW 2017 - Audi 2016 - Seat 2015 - Skoda 2014] - Mon Profil
Cartographie 2020 disponible pour RNS510 (v17), 2020 pour RNS315 (v12) et 2020 pour RNS310 (v12)
jerosandra
baby
baby
Messages : 2
Enregistré le : 02 janv. 2018, 14:28

Re: perte de liquide de refroidissement

Message par jerosandra »

oui nous avons fait tourner la voiture avec le bocal ouvert, le ventilateur c'est allumer a trois reprise et nous avons rajouter ce qu'il manquait, mais apres avoir rouler un peu avec, de nouveau il en manque !

Ajouté 16 minutes 54 secondes après :
oui nous avons fait tourner la voiture avec le bocal ouvert, le ventilateur c'est allumer a trois reprise et nous avons rajouter ce qu'il manquait, mais après avoir rouler un peu avec, de nouveau il en manque !
Avatar du membre
curtis newton
passionné
passionné
Messages : 167
Enregistré le : 14 avr. 2015, 14:02

Re: perte de liquide de refroidissement

Message par curtis newton »

A mon tour!!

Je viens de prendre Rdv car j'ai un gros bruit de roulement et une fuite de Ldr... Pré-diagnostique du chef d'atelier : sans doute la pompe à eau. à 96000Km c'est franchement bof!

A votre avis est-ce normale avec si peu de Km? (a noter que le dernier entretien a été fait en décembre)

Ajouté 23 heures 10 minutes 30 secondes après :
Retour de la concession: pompe à eau défectueuse = 564€ tout à ma charge!!! même si j'ai toujours fait entretenir mon véhicule chez eux, je n'ai le droit à rien! "C'est une pièce d'usure, c'est normal sur votre véhicule. Il est de 2012".
Qu'est-ce que je peux/dois faire? payer et éventuellement demander à VW une prise en charge? ou bazarder de bousin de Touran?
1.2 TSI modèle 2013 match. 7P, toit pano, park assist -blanc
Avatar du membre
resideur
Seigneur
Seigneur
Messages : 1072
Enregistré le : 23 nov. 2008, 19:43
Localisation : saint hernin (29)

Re: perte de liquide de refroidissement

Message par resideur »

moins de 100000kms tu peux demander une prise en charge partielle mais elle sera legere!
Avatar du membre
curtis newton
passionné
passionné
Messages : 167
Enregistré le : 14 avr. 2015, 14:02

Re: perte de liquide de refroidissement

Message par curtis newton »

C'est quand même malheureux que nos voitures modernes ne tiennent plus au delà de 5 ans! J'ai une vieillerie de 1985 et la PaE a plus de 10ans!!!
Sinon, je fais comment pour une prise en charge? Lettre après avoir payé la facture?
1.2 TSI modèle 2013 match. 7P, toit pano, park assist -blanc
Avatar du membre
Sly83
Membre de l'
Membre de l'
Messages : 2508
Enregistré le : 03 févr. 2014, 20:58

Re: perte de liquide de refroidissement

Message par Sly83 »

Ca va cher le chgt de pompe à eau + courroie !!
Touran Cross 2.0 140 CH DSG6 de 2008 (BMM/KMY) - Pack City 2, Toit Ouvrant, Volant Multifonction, Palette au Volant, Bluetooth Kufatec Fiscon Basic Plus, Module MDI, RNS 510 P, Caméra de recul Highline, Coming/Leaving Home, Retro V3 avec éclairage au sol + Codage Ouv/Ferm Auto, Pack Full Led Int/Ext, Feux Xenon (2nd monte) avec système ALS et Lave-Phares, Éclairage de pied, Covering Carbone, Vitres Teintées, Attelage Oris RDSOV
Outils : VagCom (VCDS) 14.1 FR - ETKA 8.1 - Elsawin 6.0 [VW 2017 - Audi 2016 - Seat 2015 - Skoda 2014] - Mon Profil
Cartographie 2020 disponible pour RNS510 (v17), 2020 pour RNS315 (v12) et 2020 pour RNS310 (v12)
Avatar du membre
curtis newton
passionné
passionné
Messages : 167
Enregistré le : 14 avr. 2015, 14:02

Re: perte de liquide de refroidissement

Message par curtis newton »

Des news, j'ai récupéré mon Touran hier soir. Changement de PaE+Courroie + vidange Ldr => 313.36€! J'ai eu droit à 20% sur tout (pièces et MO). Je pense qu'il avait senti mon mécontentement.
Maintenant, je n'entend plus le moteur au ralenti, fini le bruit de lessiveuse. Ouf!
M'enfin, c'est fatiguant d'être obligé de râler pour obtenir quelque chose.
1.2 TSI modèle 2013 match. 7P, toit pano, park assist -blanc
Avatar du membre
Sly83
Membre de l'
Membre de l'
Messages : 2508
Enregistré le : 03 févr. 2014, 20:58

Re: perte de liquide de refroidissement

Message par Sly83 »

Les choses s arrangent parfois !!
Touran Cross 2.0 140 CH DSG6 de 2008 (BMM/KMY) - Pack City 2, Toit Ouvrant, Volant Multifonction, Palette au Volant, Bluetooth Kufatec Fiscon Basic Plus, Module MDI, RNS 510 P, Caméra de recul Highline, Coming/Leaving Home, Retro V3 avec éclairage au sol + Codage Ouv/Ferm Auto, Pack Full Led Int/Ext, Feux Xenon (2nd monte) avec système ALS et Lave-Phares, Éclairage de pied, Covering Carbone, Vitres Teintées, Attelage Oris RDSOV
Outils : VagCom (VCDS) 14.1 FR - ETKA 8.1 - Elsawin 6.0 [VW 2017 - Audi 2016 - Seat 2015 - Skoda 2014] - Mon Profil
Cartographie 2020 disponible pour RNS510 (v17), 2020 pour RNS315 (v12) et 2020 pour RNS310 (v12)
Ludo38
babyplus
babyplus
Messages : 5
Enregistré le : 18 févr. 2021, 13:55

Re: perte de liquide de refroidissement

Message par Ludo38 »

Bonjour à toutes et à tous,
J’ai écris un sujet sur le même problème mais je pense que vous racontez mon histoire ici à plus de sens.

Je vous résume l’histoire :
Tout a commencé l’an dernier lorsque nous sommes redescendu de la station de ski où nous avions passé la journée. Arrivée en bas, le voyant du liquide de refroidissement s’allume. J’ouvre le capot, le vase d’expansion est vide... je fais l’appoint et l’emmène chez mon garagiste le lendemain.
Celui-ci ne trouve la cause qu’après avoir mis le système sous pression...un collier de serrage d’une durite était légèrement desserré.
Je passe le reste de l’année sans faire le moindre appoint. Nous avons pourtant bien roulé.
Cette année nous remontons en station et bingo! Encore le voyant qui s’allume à la redescente. J’emmène le toutou chez un autre garagiste que je connais.
Je lui demande d’enlever le webasto par la mm occasion. Celui-ci me dit qu’il pense que la fuite pouvait venir du webasto car il était bien humide.
Je me dis ce coup ci c’est bon on est tranquille.
1 mois après nous remontons en station et ... le voyant s’allume encore à la redescente. Je fais l’appoint et la ramène chez le même garagiste...
Il purge le circuit le met sous pression et ...rien... pas de fuite, les durites sont dures...mystère. Il me parle du problème de joint de culasse poreux...mais je préfère attendre et voir.
Je roule de nouveau 15j sans le moindre problème.
En début de cette semaine nous décidons de partir une semaine en station. En prévisions, je vérifie le niveau de liquide de refroidissement. Le niveau est au dessus du milieu mais je fais quand même l’appoint pour être au max.
30min de trajet plus tard, nous arrivons et je vérifie le niveau. Le vase d’expansion est vide.

Je vous avoue que je suis assez perdu. Mon problème ne se produit qu’en montagne.
Pour information, j’ai un touran 1,9 TDI 105cv. Pensez-vous qu’il puisse être concerné par le problème de culasse poreuse ?
Répondre

Retourner vers « Touran : problèmes touchant la mécanique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité