Page 1 sur 1

VM bimasse vers monomasse

Posté : 03 août 2020, 13:53
par mig95fr
Hello, j'ai changé le kit complet
VM, embr, disque et butée bi vers mono, j'ai mis le kit de conversion acheté chez Autod...
Je n'ai plus de bruits au ralenti ni de vibrations...c'etait ça mon PB.
Les vitesses se passent nickel, pas de soucis....
Constatations:
en roulant et à l'arret c'est ok, passage de vitesses ok.
SAUF, que quand je passe la premiere et avance tres lentement...j'ai un espece de bruit de ferraille/vibrations comme si une piece metalique se baladait....apres en prenant de la vitesse et en passant les autres rapports... plus rien, c'est vraiment que quand le vehicule est en tres bas regime. Apres, si je démarre et accelere normalement, c'est à peine perceptible.
Alors, est ce du fait d'etre passé en mono et il y aurait un jeu quelconque...( on m'a conseillé de mettre dans la boite du p18 (huile) pour atténuer le bruit)...j'ai pas fait encore!
Au départ, j'ai pensé à un fragment de ressort cassé qui se baladait , mais si c'etait ça, je l'entendrais plus souvent et pas qu'en bas regime....alors les copains, avez vous une idée...ais-je fait une connerie en mettant un mono en lieu et place du bi..???

Re: VM bimasse vers monomasse

Posté : 10 sept. 2020, 12:21
par mig95fr
mig95fr a écrit :
03 août 2020, 13:53
Hello, j'ai changé le kit complet
VM, embr, disque et butée bi vers mono, j'ai mis le kit de conversion acheté chez Autod...
Je n'ai plus de bruits au ralenti ni de vibrations...c'etait ça mon PB.
Les vitesses se passent nickel, pas de soucis....
Constatations:
en roulant et à l'arret c'est ok, passage de vitesses ok.
SAUF, que quand je passe la premiere et avance tres lentement...j'ai un espece de bruit de ferraille/vibrations comme si une piece metalique se baladait....apres en prenant de la vitesse et en passant les autres rapports... plus rien, c'est vraiment que quand le vehicule est en tres bas regime. Apres, si je démarre et accelere normalement, c'est à peine perceptible.
Alors, est ce du fait d'etre passé en mono et il y aurait un jeu quelconque...( on m'a conseillé de mettre dans la boite du p18 (huile) pour atténuer le bruit)...j'ai pas fait encore!
Au départ, j'ai pensé à un fragment de ressort cassé qui se baladait , mais si c'etait ça, je l'entendrais plus souvent et pas qu'en bas regime....alors les copains, avez vous une idée...ais-je fait une connerie en mettant un mono en lieu et place du bi..???
Hello, je ne sais pas où j'ai merd..pour ce sujet, peut-être le titre pas assez explicite ?!
bref, les modos peuvent le supprimer, pas de soucis j'ai reglé le PB.
Merci