Webasto : fumées blanches et odeur

Ici on discute de tout ce qui souffle, chauffe ou rafraichit ( hors boissons )

Modérateur : Modérateurs

0
Aucun vote
 
Nombre total de votes : 0
Avatar du membre
Pierre254
débutant
débutant
Messages : 41
Enregistré le : 06 déc. 2008, 11:01
Localisation : Auvergne
Contact :

Message par Pierre254 » 16 déc. 2009, 20:49

Magnifique, Alex 77 !
Très bonne analyse, compte tenu de l'épisode vécu, je suis d'accord avec ton observation.


Touran V2 - 7pl - Design Edition - 140 - Blanc (après un Touran V1 - 7pl - Sport - 136 - Rouge)
fractal3
actif
actif
Messages : 80
Enregistré le : 13 oct. 2008, 19:40
Localisation : Pologne

Message par fractal3 » 19 déc. 2009, 21:51

Bonsoir,

pour tout ceux qui se posent la question a quoi sert le webasto, la reponse est simple cela permet 2 choses:
=>aide a la mise en chauffe du moteur
et donc
=>aide a chauffer l'habitacle plus rapidement

et pour preuve dans mon pays grace au webasto cela permet de ne pas me les cailler!!

tout a l'heure et encore il ne faisait pas trop froid

[img]http://img96.[ Utilisez la commande "Ajoutez des fichiers joints" pour charger vos images sur TP ].us/img96/1944/dsc00563p.jpg[/img]

@+
Avatar du membre
Gaspi25
Seigneur
Seigneur
Messages : 2871
Enregistré le : 12 avr. 2005, 21:48
Localisation : Doubs (25)
Contact :

Message par Gaspi25 » 19 déc. 2009, 23:11

Qui veut du froid ? et j'ai loupé la photo du -20° !

[img]images/uploads/gaspi25/img_0655_2_100.jpg[/img]
Octavia Combi 4X4 2.0 TDI
Avatar du membre
dav-86
Modérateur
Modérateur
Messages : 12015
Enregistré le : 07 juil. 2005, 19:38
Localisation : chatellerault
Contact :

Message par dav-86 » 20 déc. 2009, 10:13

hier il faisait genre 0 -1°

j'étais sur la réserve niveau carburant , donc pas de webasto

je fais des courses et je vais faire le plein

oui mais la le moteur n'étais pas encore chaud

alors lorsque j'arrive a la caisse pour payer le plien de gasoil , le webasto c'est mis en marche

j'ai vu un gros panache de fumée sortir du coté droit puis avec le vent revenir coté conducteur

moralité la pauvre caissiére de la station service , je lui est rempli ça cabanne avec la fumée du webasto

c'est pourtant pas drole , mais j'étais plié de rire , j'ai vite mis sur ECON pour l'arréter mais trop tard


j'espère qu'elle n'est pas allergique a la fumée de gasoil
Image ImageImage
Avatar du membre
TOURANSEIZE
Seigneur
Seigneur
Messages : 4833
Enregistré le : 08 nov. 2008, 19:13
Localisation : Entre nord et sud...

Message par TOURANSEIZE » 20 déc. 2009, 10:40

dav-86 a écrit :...moralité la pauvre caissiére de la station service , je lui est rempli ça cabanne avec la fumée du webasto...
Très bon ça, je faisais pareil dans la queue des mac drive quand j'étais jeune (et con), avec ma 205 qui bouffait de l'huile, l'été, à une époque ou les automobilistes prenaient le frais, vitre ouverte, faute de clim', je me disais: "tiens, fume, c'est du Belge!" :mrgreen:
BMW 116d pack Luxe Extérieur : Havana métal - Intérieur : cuir Oyster
mattius
débutant
débutant
Messages : 42
Enregistré le : 14 nov. 2009, 12:37
Localisation : bienne BE
Contact :

Message par mattius » 21 déc. 2009, 20:45

Moi aussi mes premieres fumées dimanche matin (il faisait -7°) joli frayeur et apres recherche de la source, le petit pot d'échappement avant droite est détecté et un pote me fait:
" t'as pas un webasto la dessus? -le truc qui rechauffe plus vite? -Ouais bah c'est ça alors cherche pas..."

Je comprends pas pourquoi ils ont pas raccordés ce tuyau à la ligne d'échappement tout simplement...
point trop n'en faut... mais un minimum quand même!
7pl, 185cv et 420Nm, finition Highline + autoradio waywell, que du bonheur
Avatar du membre
doudou38
passionné
passionné
Messages : 188
Enregistré le : 11 sept. 2009, 20:42
Localisation : 38
Contact :

Message par doudou38 » 22 déc. 2009, 06:38

car probleme de polution sur ta ligne d'echapement
touran freestyl 2.0 140 gris ardoise
touran!!! y a que touran qui .....
Avatar du membre
jef10
Administrateur
Administrateur
Messages : 9691
Enregistré le : 27 sept. 2005, 09:48
Localisation :

Message par jef10 » 22 déc. 2009, 09:02

doudou38 a écrit :
mattius a écrit :... Je comprends pas pourquoi ils ont pas raccordés ce tuyau à la ligne d'échappement tout simplement...
car probleme de polution sur ta ligne d'echapement
Et puis deux pots ça fait sport :D
jef
Avatar du membre
ysteph
professeur
professeur
Messages : 465
Enregistré le : 08 nov. 2009, 22:30
Localisation : Elbeuf (76)

Message par ysteph » 23 déc. 2009, 11:30

Bonjour,
je viens de réceptionner mon nouveau touran freestyle et j'ai l'impression qu'il n'y a plus de webasto.
Est ce quelqu'un peut confirmer avant que je me penche sous le véhicule pour trouver ce conduit si on peut dire "d'échappement". Sur mon ancien la sortie sur trouvait dernière la roue avant gauche. Est ce qu'ils auraient déplacé ce conduit?

D'avance merci
Modifié en dernier par ysteph le 23 déc. 2009, 11:34, modifié 1 fois.
Touran V3 confort tdi 140 blanc candy+pack city+toit pano+RCD501+Attelage+ressort eibach.
Avatar du membre
jef10
Administrateur
Administrateur
Messages : 9691
Enregistré le : 27 sept. 2005, 09:48
Localisation :

Message par jef10 » 23 déc. 2009, 11:33

ysteph a écrit :Bonjour,
je viens de réceptionner mon nouveau touran freestyle et j'ai l'impression qu'il n'y a plus de webasto.
Est ce quelque peut confirmer avant que je me penche sous le véhicule pour trouver ce conduit si on peut dire d'échappement. Sur mon ancien la sortie sur touvait dernière la roue avant guauche. Est ce qu'il aurait déplacé ce conduit?

D'avance merci
Oui, sur les touran récents, le conduit est allongé et la sortie se trouve sous le tunnel central ( de mémoire, je cherche une photo )

edit moi :
Sector_94 a écrit :Evacuation des fumées du Webasto.

Il arrive a environ la moitié de la porte conducteur.

[img]images/uploads/Sector_94/Sector_94_21.0 ... C05508.JPG[/img]

[img]images/uploads/Sector_94/Sector_94_21.0 ... 055131.jpg[/img]
re-edit moi : avant :
Vindel a écrit :Bon, donc l'échappement en Mars 2004 sortait au niveau du train AVD (rond rouge), donc en hiver on a l'impression le moteur prend feu, tellement ça fume ...

[img]images/uploads/Vindel/Vindel_04.09.2005 ... 0copie.JPG[/img]
jef
Avatar du membre
ysteph
professeur
professeur
Messages : 465
Enregistré le : 08 nov. 2009, 22:30
Localisation : Elbeuf (76)

Message par ysteph » 23 déc. 2009, 11:41

Ok
merci pour l'info je vais férifier ça ce soir et vous tiens au courant.
Touran V3 confort tdi 140 blanc candy+pack city+toit pano+RCD501+Attelage+ressort eibach.
Avatar du membre
ysteph
professeur
professeur
Messages : 465
Enregistré le : 08 nov. 2009, 22:30
Localisation : Elbeuf (76)

Message par ysteph » 23 déc. 2009, 22:21

Bon tout va bien j'ai trouvé le conduit du webasto.
Reste maintenant à me rappeler comment ça fonctionne :)
Fichiers joints
DSCI0026vc.JPG
DSCI0026vc.JPG (9.36 Kio) Vu 1793 fois
Touran V3 confort tdi 140 blanc candy+pack city+toit pano+RCD501+Attelage+ressort eibach.
Avatar du membre
bato77
Membre de l'
Membre de l'
Messages : 1247
Enregistré le : 15 févr. 2009, 18:47
Localisation : 77

Message par bato77 » 03 janv. 2010, 12:19

Pour moi aussi, hier grande surprise sur un rond point, énorme fumée blanche qui sort du côté roue avant droite, après recherche il semble que le chauffage auxiliaire soit en cause.

[img]images/uploads/bato77/sdc10312__small__210.jpg[/img]

[img]images/uploads/bato77/sdc10313__small__144.jpg[/img]

[img]images/uploads/bato77/sdc10314__small__247.jpg[/img]

Pour ma part Touran Edition II Mars 2009
Avatar du membre
DAN29
Seigneur
Seigneur
Messages : 1107
Enregistré le : 09 févr. 2007, 20:30
Localisation : Complètement à l'ouest .

Message par DAN29 » 03 janv. 2010, 13:23

Il n'y a pas de petites économies chez VW , sur mon ancien Touran ( de 2006 ) , il y avait un tuyau qui "courrait" sous la voiture pour évacuer les gaz du webasto à peu près au niveau des places arrières ............ sur le nouveau ( de 2009 ) je viens de me rendre compte que ce conduit a disparu , maintenant ça " crache " direct au niveau du triangle avant droit , comme sur celui de Bato77 ! :shock:

C'est super car maintenant le webasto on en profite à fond , car comme je l'explique dans un autre post , non seulement on ne peut plus le désactiver car plus de touche "ECON", et en plus , aux stops ou aux feux rouges on a le droit aux fumées qui remontent direct dans la ventilation pour bien parfumer l'habitacle !!

FOOORMIIIIDAAAAABLE ! :mrgreen:
TOURAN V3 Match Tdi 140 DSG .
Avatar du membre
Comodo
Seigneur
Seigneur
Messages : 3790
Enregistré le : 12 mai 2005, 06:23
Localisation : Seine et Marne
Contact :

Message par Comodo » 03 janv. 2010, 14:22

C'est clair , quel retour en arriere !!!

Quand je pense que VW cherchait des retours d'experiences ici ftopic9221-0-0-asc-.php

C'etait du foutage de gueule ?
Ca a du partir directement a la poubelle :shock:

Il faut absolument appuyer sur recyclage pour vous au demarrage.

Quand on commence a compter tous les petits plus du V1 ( ou les petits moins du V2 :wink: ) ca commence a faire :lol:

a+
[b][size=75][url=http://www.touranpassion.com/forum/viewtopic.php?t=821][color=darkred]Touran Confort 2.0L TDI DSG - Rouge Piment - Février 2005[/color][/url][/size][/b]
[img]http://www.touranpassion.com/forum/images/uploads/comodo/userbar_rpk7_127.gif[/img]
Avatar du membre
toutounoir
Membre de l'
Membre de l'
Messages : 2395
Enregistré le : 29 mai 2009, 15:04
Localisation : Rouen (76)

Message par toutounoir » 03 janv. 2010, 14:27

Comodo a écrit :Quand on commence a compter tous les petits plus du V1 ( ou les petits moins du V2 :wink: ) ca commence a faire :lol:

a+
+1...vive le V1
Avatar du membre
Pierre254
débutant
débutant
Messages : 41
Enregistré le : 06 déc. 2008, 11:01
Localisation : Auvergne
Contact :

Message par Pierre254 » 03 janv. 2010, 15:53

J'avoue que je commence à perdre patience avec cet infâme truc.
Non seulement on passe pour des gros porcs de pollueurs (super avec une voiture neuve) mais comme vous le dites ça arrive souvent quand on est en ville et on pue le gasoil pendant 2 heures (heureusement mes enfants ne sont pas asmathiques !!!!)

Lundi j'appelle mon vendeur :evil: :evil:
Touran V2 - 7pl - Design Edition - 140 - Blanc (après un Touran V1 - 7pl - Sport - 136 - Rouge)
Avatar du membre
ysteph
professeur
professeur
Messages : 465
Enregistré le : 08 nov. 2009, 22:30
Localisation : Elbeuf (76)

Message par ysteph » 05 janv. 2010, 21:14

Pour ma part, je laisse le webasto fonctionner jusqu'à ce que la voiture soit chaude et ensuite je coupe la clim donc également le webasto et du coup pas de fumé et une odeur limité.
Néanmoins ce système est pratique pour avoir un chauffage rapide surtout en ce moment.

A+
Touran V3 confort tdi 140 blanc candy+pack city+toit pano+RCD501+Attelage+ressort eibach.
Avatar du membre
DAN29
Seigneur
Seigneur
Messages : 1107
Enregistré le : 09 févr. 2007, 20:30
Localisation : Complètement à l'ouest .

Message par DAN29 » 05 janv. 2010, 21:47

ysteph a écrit :Pour ma part, je laisse le webasto fonctionner jusqu'à ce que la voiture soit chaude et ensuite je coupe la clim donc également le webasto et du coup pas de fumé et une odeur limité.
Néanmoins ce système est pratique pour avoir un chauffage rapide surtout en ce moment.

A+
ysteph , sur ton freestyle , tu dis que quand tu coupes la clim ( donc a/c éteint si j'ai bien compris ) , le webasto se coupe ?? peux tu confirmer ??

Si oui ça voudrais dire que le 105 et le 140 ne sont pas programmés de la même sorte alors , car sur le mien " a/c " activé ou pas , le webasto fonctionne tout le temps dès qu'il fait moins de 5° et tant que l'aiguille de température n'a pas atteint 90 ° !

Par contre sur l'ancien ( 105 de 2006 avec touche econ au lieu de A/C ) je pouvais le désactiver !
TOURAN V3 Match Tdi 140 DSG .
Avatar du membre
lothaire
actif
actif
Messages : 58
Enregistré le : 26 sept. 2009, 09:30

Message par lothaire » 06 janv. 2010, 23:20

y-a sur freestyle! J'ai eu très peur ce soir... décle,chement dans le garage ! xdr
Touran Freestyle 1.9 TDI 105 - Pack visibilité - Pack City - Noir nacré
Avatar du membre
lothaire
actif
actif
Messages : 58
Enregistré le : 26 sept. 2009, 09:30

Message par lothaire » 06 janv. 2010, 23:21

Question, qd ce truc ce lance c'est normal que la fonction auto se déconnecte?
Touran Freestyle 1.9 TDI 105 - Pack visibilité - Pack City - Noir nacré
Avatar du membre
Sector_94
Modérateur
Modérateur
Messages : 7311
Enregistré le : 10 avr. 2005, 09:27
Localisation : Val de Marne
Contact :

Message par Sector_94 » 07 janv. 2010, 19:06

lothaire a écrit :Question, qd ce truc ce lance c'est normal que la fonction auto se déconnecte?
A ma connaissance non.
Thierry
Avatar du membre
DAN29
Seigneur
Seigneur
Messages : 1107
Enregistré le : 09 févr. 2007, 20:30
Localisation : Complètement à l'ouest .

Message par DAN29 » 07 janv. 2010, 19:33

A la mienne non plus , j'ai aussi un freestyle et le voyant auto reste tout le temps . :)
TOURAN V3 Match Tdi 140 DSG .
Avatar du membre
Pierre254
débutant
débutant
Messages : 41
Enregistré le : 06 déc. 2008, 11:01
Localisation : Auvergne
Contact :

Message par Pierre254 » 07 janv. 2010, 21:29

La concession (très génée) m'a dit:
- on peut pas le déconnecter
- on peut pas rallonger le tuyau
- il faut appuyer sur la touche ECON et quand il n'y en a pas sur la touche AUTO.....

N'empêche qu'il se déclenche tous les jours et TOUJOURS au mauvais moment (parking, feu rouge,....)

Je n'ai pas eu tous ces problèmes avec la génération précédente et je n'ai jamais eu froid, au contraire, je trouve qu'il chauffait plus vite en roulant. Par contre au ralenti, c'est vrai que la température moteur monte vite....
Touran V2 - 7pl - Design Edition - 140 - Blanc (après un Touran V1 - 7pl - Sport - 136 - Rouge)
Avatar du membre
DAN29
Seigneur
Seigneur
Messages : 1107
Enregistré le : 09 févr. 2007, 20:30
Localisation : Complètement à l'ouest .

Message par DAN29 » 08 janv. 2010, 09:29

Pierre254 a écrit :La concession (très génée) m'a dit:
- on peut pas le déconnecter
- on peut pas rallonger le tuyau
- il faut appuyer sur la touche ECON et quand il n'y en a pas sur la touche AUTO.....

N'empêche qu'il se déclenche tous les jours et TOUJOURS au mauvais moment (parking, feu rouge,....)

Je n'ai pas eu tous ces problèmes avec la génération précédente et je n'ai jamais eu froid, au contraire, je trouve qu'il chauffait plus vite en roulant. Par contre au ralenti, c'est vrai que la température moteur monte vite....
Entièrement d'accord avec toi Pierre , ça fait quand même tache sur une voiture de 30 k€ d'avoir à supporter ce doux parfum de GO imbrulé dans l'habitacle , de voir ce joli panache de fumée sortir du bouclier avant quand on s'arrête à une intersection ( ça en fait rire quelques uns ).

Moi ce qui me gène le plus sur ces derniers modèles ( hormis le tuyau d'évacuation qui a disparu ) , c'est qu'on ne puisse plus décider de l'utiliser ou non ( en ville ou dans les bouchons ), car contrairement à ce que te dit ta concession , même avec la touche " auto " éteinte , il marche quand même ...... le seul moyen que j'ai trouvé de le stopper c'est de mettre la clim sur OFF ........ mais là il n'y a plus de ventile non plus !

Certains diront que c'est plus indispensable à la bonne marche du moteur qu'au bien être de ces occupants , pourtant plusieurs modèles du groupe équipés des mêmes moteurs s'en passent , donc .......
TOURAN V3 Match Tdi 140 DSG .
Répondre

Retourner vers « Touran : ventilation, chauffage, climatisation ... »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité