Webasto : fumées blanches et odeur

Ici on discute de tout ce qui souffle, chauffe ou rafraichit ( hors boissons )

Modérateur : Modérateurs

0
Aucun vote
 
Nombre total de votes : 0
Avatar du membre
bato77
Membre de l'
Membre de l'
Messages : 1247
Enregistré le : 15 févr. 2009, 18:47
Localisation : 77

Message par bato77 » 09 janv. 2010, 13:19

Moi j'ai rendez vous mercredi prochain suite aux fumées blanches, mais comme le mien est garanti, je pense que cela sera tout à fait normal!!!!!!!!


Avatar du membre
Sector_94
Modérateur
Modérateur
Messages : 7311
Enregistré le : 10 avr. 2005, 09:27
Localisation : Val de Marne
Contact :

Message par Sector_94 » 09 janv. 2010, 13:28

DAN29 a écrit :ce doux parfum de GO imbrulé dans l'habitacle
Et ça passe quand même en mode recyclage ?
Thierry
Priest
actif
actif
Messages : 50
Enregistré le : 29 nov. 2007, 13:34

Message par Priest » 10 janv. 2010, 09:08

Salut à tous,

merci mon dieu d'avoir ouvert ce topic, j'ai eu la peur de ma vie hier soir en sortant d'un parking, à reprises j'ai eu de la fumée blanche sortir du coté droit du moteur. J'ai même arrêté la voiture et ouvert le capot mais je ne voyais rien de spécial.

c'est hallucinant de voir toute cette fumée sortir. c'est la première fois que ça le fait sur mon touran depuis que les températures négatives sont là en Ile de France
Avatar du membre
t0x1k
professeur
professeur
Messages : 347
Enregistré le : 09 déc. 2009, 00:48
Localisation : Pyrénées-Atlantique (64)

Message par t0x1k » 10 janv. 2010, 09:46

Bah le pire c'est pas la fumée, c'est surtout que ça pue :kol/

Le w-e alors que je rentrais de vacances, on a fait une pause sur une aire prés de Limoges à causes des chuttes de neige (Merci ASF pour vous être Bra**er alors que l'alerte était signalée depuis 2 jours).
Avec un bébé, obligé de laisser tourner le toutou, mais à -7°c c'est pas top, on a donc eut droit à ces jolies fumées blanches et à cette bonne odeur qui parfume entièrement l'habitacle...

J'essayerai de fixer un flexible pour diriger ailleurs cette fumée...
[center][url=http://www.touranpassion.com/forum/setopic13288.php][img]http://esa-dev.com/fub/15080.gif[/img][/url][/center]
Avatar du membre
DAN29
Seigneur
Seigneur
Messages : 1107
Enregistré le : 09 févr. 2007, 20:30
Localisation : Complètement à l'ouest .

Message par DAN29 » 10 janv. 2010, 09:53

Sector_94 a écrit :
DAN29 a écrit :ce doux parfum de GO imbrulé dans l'habitacle
Et ça passe quand même en mode recyclage ?
A vrai dire je n'ai pas testé ....... c'est peut être une solution effectivement !

Moi maintenant , j'essaie de prendre l'habitude ( dès qu'il fait froid ) de mettre la clim sur off avant de sortir la voiture du garage , j'attends d'être sortie de l'agglomération pour mettre la "chaudière " en route , là ou ça roule bien . :)
TOURAN V3 Match Tdi 140 DSG .
Avatar du membre
macdolux
Seigneur
Seigneur
Messages : 925
Enregistré le : 24 oct. 2008, 23:23
Localisation : seine maritime
Contact :

Message par macdolux » 11 janv. 2010, 00:18

DAN29 a écrit :Moi maintenant , j'essaie de prendre l'habitude ( dès qu'il fait froid ) de mettre la clim sur off avant de sortir la voiture du garage , j'attends d'être sortie de l'agglomération pour mettre la "chaudière " en route , là ou ça roule bien . :)
la clim et le webasto sont 2 choses distinctes (sauf pour les gens qui ont la touche "econ", à vérifier), es-tu sûr que tu empêches le webasto en mettant la clim sur off ?
sinon, le recyclage de l'air dès qu'on fait du sur-place ou des manoeuvres pour décoller, c'est très efficace.
Avatar du membre
DAN29
Seigneur
Seigneur
Messages : 1107
Enregistré le : 09 févr. 2007, 20:30
Localisation : Complètement à l'ouest .

Message par DAN29 » 11 janv. 2010, 07:50

macdolux a écrit :
DAN29 a écrit :Moi maintenant , j'essaie de prendre l'habitude ( dès qu'il fait froid ) de mettre la clim sur off avant de sortir la voiture du garage , j'attends d'être sortie de l'agglomération pour mettre la "chaudière " en route , là ou ça roule bien . :)
la clim et le webasto sont 2 choses distinctes (sauf pour les gens qui ont la touche "econ", à vérifier), es-tu sûr que tu empêches le webasto en mettant la clim sur off ?
Oui , sur et certain .
Ce sont effectivement deux choses distinctes , mais c'est le calculateur de clim qui ordonne son démarrage .
Effectivement la touche "ECON" de mon ancien V1 le désactivait ( et c'était très bien comme ça !)
DAN29 a écrit :sinon, le recyclage de l'air dès qu'on fait du sur-place ou des manoeuvres pour décoller, c'est très efficace.

Oui surement ........... mais mon garage n'a pas de touche " recyclage d'air " lui . :wink:
TOURAN V3 Match Tdi 140 DSG .
Avatar du membre
tijou67
Seigneur
Seigneur
Messages : 1409
Enregistré le : 12 févr. 2009, 17:35
Localisation : Sète (34)

Message par tijou67 » 11 janv. 2010, 10:54

DAN29 a écrit :Il n'y a pas de petites économies chez VW , sur mon ancien Touran ( de 2006 ) , il y avait un tuyau qui "courrait" sous la voiture pour évacuer les gaz du webasto à peu près au niveau des places arrières ............ sur le nouveau ( de 2009 ) je viens de me rendre compte que ce conduit a disparu , maintenant ça " crache " direct au niveau du triangle avant droit , comme sur celui de Bato77 ! :shock:
pareil, j ai regarder par ou sortait cette fumé, elle sort au centre du vehicule, par contre ça va c est pas si intense que ça cette fumé :roll: :roll: mais c est vrai que vehicule a l arrêt ça flaire pas très bon dans l habitacle, j imagine même sans le tuyau de rallonge... :evil:
Avatar du membre
TOURANSEIZE
Seigneur
Seigneur
Messages : 4833
Enregistré le : 08 nov. 2008, 19:13
Localisation : Entre nord et sud...

Message par TOURANSEIZE » 11 janv. 2010, 12:33

Ce matin, le mien fumait bleu comme une vieille Mob'...

Par contre, question : la conso moyenne affichée sur l'ODB tient-elle compte de celle du Webasto??

:?:
BMW 116d pack Luxe Extérieur : Havana métal - Intérieur : cuir Oyster
Avatar du membre
Comodo
Seigneur
Seigneur
Messages : 3790
Enregistré le : 12 mai 2005, 06:23
Localisation : Seine et Marne
Contact :

Message par Comodo » 11 janv. 2010, 13:17

La reponse est non jusqu'aux dernieres nouvelles. :|
[b][size=75][url=http://www.touranpassion.com/forum/viewtopic.php?t=821][color=darkred]Touran Confort 2.0L TDI DSG - Rouge Piment - Février 2005[/color][/url][/size][/b]
[img]http://www.touranpassion.com/forum/images/uploads/comodo/userbar_rpk7_127.gif[/img]
Avatar du membre
macdolux
Seigneur
Seigneur
Messages : 925
Enregistré le : 24 oct. 2008, 23:23
Localisation : seine maritime
Contact :

Message par macdolux » 11 janv. 2010, 15:36

DAN29 a écrit : c'est le calculateur de clim qui ordonne son démarrage .
donc pas de webasto si clim sur off ? je vais essayer çà...
Avatar du membre
DAN29
Seigneur
Seigneur
Messages : 1107
Enregistré le : 09 févr. 2007, 20:30
Localisation : Complètement à l'ouest .

Message par DAN29 » 11 janv. 2010, 22:26

Comodo a écrit :La reponse est non jusqu'aux dernieres nouvelles. :|
Je confirme , toujours pas pris en compte sur les derniers modèles! :?
TOURAN V3 Match Tdi 140 DSG .
Avatar du membre
tijou67
Seigneur
Seigneur
Messages : 1409
Enregistré le : 12 févr. 2009, 17:35
Localisation : Sète (34)

Message par tijou67 » 12 janv. 2010, 12:41

En tout cas je remarque que depuis qu il fais froid et qu il est activé une élévation de ma conso quand même... :evil:
Avatar du membre
DAN29
Seigneur
Seigneur
Messages : 1107
Enregistré le : 09 févr. 2007, 20:30
Localisation : Complètement à l'ouest .

Message par DAN29 » 12 janv. 2010, 13:38

tijou67 a écrit :En tout cas je remarque que depuis qu il fais froid et qu il est activé une élévation de ma conso quand même... :evil:
Même constatation , et pas qu'un peu !!

Ce qui est étonnant , c'est qu'a une époque où les constructeurs font de gros efforts pour mettre au point des systèmes permettant de réduire de façon dérisoire conso et émissions diverses ( stop & go , etc ..... ) , VW pour son Touran continu à utiliser un système aussi archaïque au rendement très mauvais ( il n'y a qu'a en juger par l'odeur de GO imbrulé rejeté ) , alors qu'une simple résistance électrique ferait aussi bien l'affaire en polluant beaucoup moins ! ( procédé d'ailleurs utilisé sur la plupart des concurrentes pour pallier à ce manque de chauffe , même sur le Tiguan si je ne me trompe pas )

Certe vous me direz qu'une résistance électrique tire sur l'alternateur qui tire sur le moteur qui du coup consomme et pollue un poil de plus , mais vu le rendement de nos moteurs actuels , c'est je pense sans aucunes comparaisons !
TOURAN V3 Match Tdi 140 DSG .
Avatar du membre
bato77
Membre de l'
Membre de l'
Messages : 1247
Enregistré le : 15 févr. 2009, 18:47
Localisation : 77

Message par bato77 » 12 janv. 2010, 16:53

Pour moi aujourd'hui, je suis passé à la concession car j'avais rendez vous demain. Là on m'a dit que ce n'était pas la peine de venir car la fumée blanche c'était normal. J'ai donc annulé le rendez vous de demain.
Sinon bien que le bouton A.C soit désactivé la chaudière s'est mise en route avec de la fumée bleue et on l'entend quand on stoppe le véhicule.

Je crois que je vais contacter la maison mère car cela est quand suffoquant!
Avatar du membre
tijou67
Seigneur
Seigneur
Messages : 1409
Enregistré le : 12 févr. 2009, 17:35
Localisation : Sète (34)

Message par tijou67 » 12 janv. 2010, 21:27

Avatar du membre
Comodo
Seigneur
Seigneur
Messages : 3790
Enregistré le : 12 mai 2005, 06:23
Localisation : Seine et Marne
Contact :

Message par Comodo » 12 janv. 2010, 21:42

La consomation du webasto n'est pas pris en compte par l'odb.

234 000 km !
Respect M'sieur :chi:
[b][size=75][url=http://www.touranpassion.com/forum/viewtopic.php?t=821][color=darkred]Touran Confort 2.0L TDI DSG - Rouge Piment - Février 2005[/color][/url][/size][/b]
[img]http://www.touranpassion.com/forum/images/uploads/comodo/userbar_rpk7_127.gif[/img]
Avatar du membre
ysteph
professeur
professeur
Messages : 465
Enregistré le : 08 nov. 2009, 22:30
Localisation : Elbeuf (76)

Message par ysteph » 12 janv. 2010, 22:50

DAN29 a écrit :
ysteph a écrit :Pour ma part, je laisse le webasto fonctionner jusqu'à ce que la voiture soit chaude et ensuite je coupe la clim donc également le webasto et du coup pas de fumé et une odeur limité.
Néanmoins ce système est pratique pour avoir un chauffage rapide surtout en ce moment.

A+
ysteph , sur ton freestyle , tu dis que quand tu coupes la clim ( donc a/c éteint si j'ai bien compris ) , le webasto se coupe ?? peux tu confirmer ??

Si oui ça voudrais dire que le 105 et le 140 ne sont pas programmés de la même sorte alors , car sur le mien " a/c " activé ou pas , le webasto fonctionne tout le temps dès qu'il fait moins de 5° et tant que l'aiguille de température n'a pas atteint 90 ° !

Par contre sur l'ancien ( 105 de 2006 avec touche econ au lieu de A/C ) je pouvais le désactiver !
Désolé DAN29 pour le délai de réponse.
Oui normalement si tu éteint la clim auto tu éteint aussi le webasto enfin je crois me souvenir que c'était comme ça sur mon ancien 105 de 2007.
Sur la doc de mon touran il en parle même pas!
Est que quelqu'un aurait la doc des versions 2007 qui je crois en palait et qui sont aussi avec le bouton A/C?
D'allieur j'ai quand même un doute sur comment l'activer et le désactiver pour les dernières version.
Touran V3 confort tdi 140 blanc candy+pack city+toit pano+RCD501+Attelage+ressort eibach.
Avatar du membre
macdolux
Seigneur
Seigneur
Messages : 925
Enregistré le : 24 oct. 2008, 23:23
Localisation : seine maritime
Contact :

Message par macdolux » 12 janv. 2010, 23:07

bato77 a écrit :Pour moi aujourd'hui, je suis passé à la concession car j'avais rendez vous demain. Là on m'a dit que ce n'était pas la peine de venir car la fumée blanche c'était normal. J'ai donc annulé le rendez vous de demain.
Sinon bien que le bouton A.C soit désactivé la chaudière s'est mise en route avec de la fumée bleue et on l'entend quand on stoppe le véhicule.

Je crois que je vais contacter la maison mère car cela est quand suffoquant!
tu m'as soulevé une question :
le webasto n'est pas actif quand la "climatronic" est sur off ou quand le compresseur de clim est éteint ?

ps : aujourd'hui pas de webasto pour moi car réserve, 90° atteints au bout de 30 minutes avec 0° ext.
Avatar du membre
bato77
Membre de l'
Membre de l'
Messages : 1247
Enregistré le : 15 févr. 2009, 18:47
Localisation : 77

Message par bato77 » 12 janv. 2010, 23:14

Bouton A.C désactivé, je confirme et le Vébasto s'est tout de même mis en route il y a peut-être un problème quand même!!!!!!!!!
Avatar du membre
macdolux
Seigneur
Seigneur
Messages : 925
Enregistré le : 24 oct. 2008, 23:23
Localisation : seine maritime
Contact :

Message par macdolux » 12 janv. 2010, 23:19

donc c'est quand "climatronic" sur off que le webasto est désactivé alors ?
Avatar du membre
Mc Rai
Membre de l'
Membre de l'
Messages : 14902
Enregistré le : 19 sept. 2006, 16:58
Localisation : Castanet-Tolosan 31 et Gagny 93 avant
Contact :

Message par Mc Rai » 12 janv. 2010, 23:35

Moi, j'ai le bonton ECO, touran 04/2007 et le webasto se désactive lorsque la fonction ECO est activée :biere:
V3 Carat DSG6 TDI 170cv gris reflet d'argent 7pl toit panoramique, bi-xenon, systeme HiFi Excite et palettes au volant
Avant : V2 Sport TDI 140cv Noir Intense 7pl, style R-Line avec jantes Omanyt 18" et calandre Cross
Avatar du membre
bato77
Membre de l'
Membre de l'
Messages : 1247
Enregistré le : 15 févr. 2009, 18:47
Localisation : 77

Message par bato77 » 12 janv. 2010, 23:50

Je crois que le sujet est à creuser!
Avatar du membre
macdolux
Seigneur
Seigneur
Messages : 925
Enregistré le : 24 oct. 2008, 23:23
Localisation : seine maritime
Contact :

Message par macdolux » 13 janv. 2010, 00:14

Mc Rai a écrit :Moi, j'ai le bonton ECO, touran 04/2007 et le webasto se désactive lorsque la fonction ECO est activée :biere:
je crois qu'à la place de ta touche econ, j'ai une touche dual...on avance pas beaucoup plus...
Avatar du membre
Mc Rai
Membre de l'
Membre de l'
Messages : 14902
Enregistré le : 19 sept. 2006, 16:58
Localisation : Castanet-Tolosan 31 et Gagny 93 avant
Contact :

Message par Mc Rai » 13 janv. 2010, 00:34

Non, moi aussi j'ai la touche DUAL qui se trouve sur le rond central.
Moi, je parle de la touche ECO qui se trouve sous AUTO :wink:
V3 Carat DSG6 TDI 170cv gris reflet d'argent 7pl toit panoramique, bi-xenon, systeme HiFi Excite et palettes au volant
Avant : V2 Sport TDI 140cv Noir Intense 7pl, style R-Line avec jantes Omanyt 18" et calandre Cross
Répondre

Retourner vers « Touran : ventilation, chauffage, climatisation ... »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité