TOURAN 2.0 TDI 140 - Perte de puissance

Ici on discute des entretiens, des réparations, des remplacements réalisés en garage

Modérateur : Modérateurs

Avatar du membre
resideur
Seigneur
Seigneur
Messages : 1051
Enregistré le : 23 nov. 2008, 19:43
Localisation : saint hernin (29)

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par resideur » 21 mars 2018, 10:22

salut!

commencer par passer un coup de valise pour determiner le defaut, puis controle de toutes les durites de commande et electrovannes.verifier si point dur sur la commande de geometrie variable du turbo.
dans 90% des cas: geometrie variable qui se bloque ou est encrassee.en garage ils s'embetent pas ils changent le turbo, un simple nettoyage du turbo apres demontage suffit, mais faut etre patient et avoir un peu d'outillage!


Avatar du membre
RAJAO
Membre de l'
Membre de l'
Messages : 485
Enregistré le : 04 juin 2006, 23:28
Localisation : Nice
Contact :

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par RAJAO » 22 août 2018, 17:17

Bonjour les amis,
Voilà, vendredi dernier j'ai eu un problème lors d'un dépassement, perte de puissance totale et moteur en mode dégradé. Avec beaucoup de mal, rabattement à droite, coupure moteur et le toutou redémarre comme si de rien n'était.
Aujourd'hui direction la CC, verdict selon leur diagnostic transmetteur de pédale d'accélérateur HS, facture 681 TTC
Je me pose les questions suivantes:
Qui a déjà eu ce genre de problème?
Etant donné que le symptome ressemble beaucoup à des problèmes de gestion alimentation, débimètre etc.. et sachant que si c'est un de cela, la prise en charge est totale par VW dans le cadre de la "mesure de restauration de confiance" ma CC a trouvé quelque chose qui n'est pas pris en charge?
Je vous mets ci-dessous le rapport du diagnostic que j'ai réussi a avoir après beaucoup d'insistance

download/file.php?mode=view&id=24311
Fichiers joints
Diagnostic VW.pdf
(338.13 Kio) Téléchargé 114 fois
TOURAN MATCH TDI 136 5 PLACES REFLETS D'ARGENT - TOURAN V3 TDI 140 CARAT DSG 7 places BLANC CANDY
Avatar du membre
resideur
Seigneur
Seigneur
Messages : 1051
Enregistré le : 23 nov. 2008, 19:43
Localisation : saint hernin (29)

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par resideur » 22 août 2018, 18:12

salut!

diag fait avant et apres effacement defauts? ont ils effectues apres avoir tout efface et reproduit la panne?car au vu du defaut ce peut etre simplement un defaut de connection, controler l'etat a la fiche dans un premier temps!
tu peux remplacer toi meme la pedale, peu de connaissances sont requises, juste quelques outils et du bon sens!

par ex en occaze on en trouve sur ebay a 25€: https://www.ebay.fr/itm/445489-Capteur- ... 3066632657

en neuf c'est dans les 100€ apparemment!
Avatar du membre
RAJAO
Membre de l'
Membre de l'
Messages : 485
Enregistré le : 04 juin 2006, 23:28
Localisation : Nice
Contact :

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par RAJAO » 22 août 2018, 18:42

Merci pour ta réponse Résideur,
je vais déjà voir avec le service client VW demain s'il y a moyen d'être prise en charge sinon je vais voir. justement dans le devis il y a aussi le remplacement de la broche!
TOURAN MATCH TDI 136 5 PLACES REFLETS D'ARGENT - TOURAN V3 TDI 140 CARAT DSG 7 places BLANC CANDY
Avatar du membre
Sly83
Membre de l'
Membre de l'
Messages : 2469
Enregistré le : 03 févr. 2014, 20:58

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par Sly83 » 22 août 2018, 20:13

Effectivement je rejoins resideur. En aucun cas les erreurs trouvées sont kilometrees. Ca se trouve ce sont de vieilles erreurs qui n ont rien à voir avec ton pb.
Que Vw te prouve qu elles datent d hier ?
Si maintenant le véhicule fonctionne correctement, je pencherai plus pour un pb électrique. A contrôler visuellement.
Touran Cross 2.0 140 CH DSG6 de 2008 (BMM/KMY) - Pack City 2, Toit Ouvrant, Volant Multifonction, Palette au Volant, Bluetooth Kufatec Fiscon Basic Plus, Module MDI, RNS 510 P, Caméra de recul Highline, Coming/Leaving Home, Retro V3 avec éclairage au sol + Codage Ouv/Ferm Auto, Pack Full Led Int/Ext, Feux Xenon (2nd monte) avec système ALS et Lave-Phares, Éclairage de pied, Covering Carbone, Vitres Teintées, Attelage Oris RDSOV
Outils : VagCom (VCDS) 14.1 FR - ETKA 8.1 - Elsawin 6.0 [VW 2017 - Audi 2016 - Seat 2015 - Skoda 2014] - Mon Profil
Cartographie 2020 disponible pour RNS510 (v17), 2020 pour RNS315 (v12) et 2020 pour RNS310 (v12)
nico 49
débutant
débutant
Messages : 15
Enregistré le : 06 déc. 2018, 18:22

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par nico 49 » 28 août 2019, 10:02

Bonjour j'ai exactement le même problème des fois 234 apparemment ça serait la géométrie variable qui serait grippée en ce moment je teste beaucoup de choses c'est-à-dire quand j'accélère je mets le pied au plancher et j'arrête d'accélérer et je remets le pied au plancher j'arrive à monter à 140 150 voir plus mais quand je mets le pied au plancher je pars ma puissance

Pour info ça fait 3 mois que je te laisse du gasoil excellium et que du coup je monte dans les tours pour essayer de décrasser un minimum
Avatar du membre
resideur
Seigneur
Seigneur
Messages : 1051
Enregistré le : 23 nov. 2008, 19:43
Localisation : saint hernin (29)

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par resideur » 29 août 2019, 08:21

passage au diag obligatoire pour obtenir les codes defauts, et ensuite on peut suivre une piste!
nico 49
débutant
débutant
Messages : 15
Enregistré le : 06 déc. 2018, 18:22

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par nico 49 » 30 août 2019, 20:59

Alors j'ai mon code défaut c'est 234
Avatar du membre
resideur
Seigneur
Seigneur
Messages : 1051
Enregistré le : 23 nov. 2008, 19:43
Localisation : saint hernin (29)

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par resideur » 31 août 2019, 09:42

c'est pas plutot P0234?si c'est ca il s'agit d'un probleme de regulation de la pression de suralimentation!souci sur le turbo ou circuit de depression, ou electrovanne N75.
le controle electrique peut se faire avec vcds en activant manuellement dans les tests actionneurs.
controler que la capsule de commande de la geometrie du turbon'est pas perce, qu'il n'y ait pas de points durs sur la course de la tuge de wastegate.
nico 49
débutant
débutant
Messages : 15
Enregistré le : 06 déc. 2018, 18:22

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par nico 49 » 03 sept. 2019, 13:48

Comment je peux faire pour faire des tests électroniquement j'ai la VCDs il me faudrait des explications pour faire des tests
nico 49
débutant
débutant
Messages : 15
Enregistré le : 06 déc. 2018, 18:22

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par nico 49 » 03 sept. 2019, 14:56

Et je confirme bien que mon code défaut es bien P0234
nico 49
débutant
débutant
Messages : 15
Enregistré le : 06 déc. 2018, 18:22

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par nico 49 » 03 sept. 2019, 19:08

resideur a écrit :
31 août 2019, 09:42
c'est pas plutot P0234?si c'est ca il s'agit d'un probleme de regulation de la pression de suralimentation!souci sur le turbo ou circuit de depression, ou electrovanne N75.
le controle electrique peut se faire avec vcds en activant manuellement dans les tests actionneurs.
controler que la capsule de commande de la geometrie du turbon'est pas perce, qu'il n'y ait pas de points durs sur la course de la tuge de wastegate.
Alors comment contre les la capsule de commande de géométrie du turbo et comment contrôler l'électrique avec la VCDs car je suis débutant avec la VCDs et comment ce contrôle l'électrovanne n75 si tu peux m'expliquer tout ça ce serait super cool et super sympa
Avatar du membre
resideur
Seigneur
Seigneur
Messages : 1051
Enregistré le : 23 nov. 2008, 19:43
Localisation : saint hernin (29)

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par resideur » 05 sept. 2019, 18:06

pour controler l'etat de la capsule, tu dois debrancher le tuyau de commande, enfoncer la tige au max et boucher avec un doigt le raccord, la capsule ne doit pas revenir en position repos, sinon la membrane est hs!
pour controler avec vcds tu dois aller dans le module "moteur" puis "test actionneurs" et appuyer sur entree jusqu'a atteindre l'electrovanne N75, la tu valides pour qu'elle soit note test en cours et tu dois l'entendre claquer cote moteur, si ce n'est pas le cas probleme faisceau ou electrovanne!
nico 49
débutant
débutant
Messages : 15
Enregistré le : 06 déc. 2018, 18:22

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par nico 49 » 12 sept. 2019, 00:17

resideur a écrit :
05 sept. 2019, 18:06
pour controler l'etat de la capsule, tu dois debrancher le tuyau de commande, enfoncer la tige au max et boucher avec un doigt le raccord, la capsule ne doit pas revenir en position repos, sinon la membrane est hs!
pour controler avec vcds tu dois aller dans le module "moteur" puis "test actionneurs" et appuyer sur entree jusqu'a atteindre l'electrovanne N75, la tu valides pour qu'elle soit note test en cours et tu dois l'entendre claquer cote moteur, si ce n'est pas le cas probleme faisceau ou electrovanne!
Merci pour toi retour je vais faire ça au retour des vacances et pour tester electrovanne N75 je peux le faire sur place ou dois je le faire en roulant
Avatar du membre
resideur
Seigneur
Seigneur
Messages : 1051
Enregistré le : 23 nov. 2008, 19:43
Localisation : saint hernin (29)

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par resideur » 13 sept. 2019, 07:56

les tests actionneurs ne peuvent etre realises qu'a l'arret!
nico 49
débutant
débutant
Messages : 15
Enregistré le : 06 déc. 2018, 18:22

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par nico 49 » 13 sept. 2019, 20:57

Des que je rentre de vacances je vais me pencher la dessus car je dois partir en Belgique le mois prochain et avoir une auto qui fais que de perdre ça puissance c'est galère
nico 49
débutant
débutant
Messages : 15
Enregistré le : 06 déc. 2018, 18:22

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par nico 49 » 26 sept. 2019, 19:13

Bon j'ai fait un test au niveau de l'electrovanne n75 comme tu m'as dit avec VCDs et ça n'a rien fait même pas claquer le moteur à l'arrêt mais pas allumé
nico 49
débutant
débutant
Messages : 15
Enregistré le : 06 déc. 2018, 18:22

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par nico 49 » 20 nov. 2019, 11:53

resideur a écrit :
13 sept. 2019, 07:56
les tests actionneurs ne peuvent etre realises qu'a l'arret!
Bon j'ai bien fait le test des actionneurs à l'arrêt et du coup au niveau de l'electrovanne 75 j'entends bien un bruit comme un claquement je voulais savoir après que dois-je faire
Avatar du membre
resideur
Seigneur
Seigneur
Messages : 1051
Enregistré le : 23 nov. 2008, 19:43
Localisation : saint hernin (29)

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par resideur » 21 nov. 2019, 08:00

si tu as verifie l'etat de ta capsule (non percee) ainsi que toutes les durites de depression, il ne te reste donc plus que le turbo: geometrie variable grippee!
Untillate
babyplus
babyplus
Messages : 7
Enregistré le : 30 avr. 2020, 11:59

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par Untillate » 20 mai 2020, 08:01

Salut à tous,

J'ai un touran II de 2011 CR avec moteur CFHC, j'en suis le troisième proprio et commence à avoir des doutes sur mon achat.

Acheté d'occas a 141 000 KMs, garantie trois mois, Kit de distri et pompe a eau changée, pas de problème pendant six mois, j'ai fait environ 10000 kms avec.

Courant Mars j'ai eu le voyant de préchauffage allumé clignotant alternant avec voyant moteur fixe.
Mise en sécurité du véhicule a 2500 tour, 90 kms maxi, forte augmentation de la consommation à bas régime (plus de 50 l/100 en première pour lancer la machine), forte odeur de diesel, pas de fumée bleu ou blanche à l'échappement.

J'ai pu rentré malgré tout et ai pas roulé avec pendant un mois et demi, confinement oblige.

Diagnostic avec petit appareillage : Erreur P0403, soit la gestion du circuit de suralimentation des gaz d'échappement

J'ai bien regardé le forum et me suis résolu après analyse à emmener le véhicule au garage car dans l'impossibilité sans pont de changer la vanne EGR, celle ci étant tout derrière le moteur sur le CFHC et nécessitant de démonter une partie du train roulant avant, d'enlever le FAP etc... bref trop galère avec en plus pas assez d'espace, pas d'autorisation de bricoler dans le garage souterrain de ma résidence (partie commune) et surtout pas envie de voir le véhicule bloqué en sous sol si cela ne redémarrait pas (ça pèse un touran quand même).

Bien sûr, 860 euros de frais (surtout de la main d'œuvre - 05h00 je crois), pièce en ES garantie un an pièce et MO
- turbo non grippé selon eux et en bon état (vérif à ma demande)
- durite vérifié (selon eux...)
- problème de durite de turbo mal fixée mais rien à signaler en plus

Bien sûr le retour de la sur consommation à bas régime deux jours après mais cette fois sans odeur de diesel et avec un peu plus de patates
Commentaire du garage après retour " Ne pas s'affoler de la conso à bas régime (on croit rèver 60l au 100 au lancement en première à 1500 - 2000 tours iso 18l avant un vrai foutage de gu...) ,
... d'aller faire un décrassage sur autoroute a 2500 -3000 tours pendant une demi heure pour nettoyer le turbo et lui faire rattraper une régénération niveau FAP... "

Bref réponses à la mort moi le noeud car rien à voir avec les conso à bas régime, le turbo étant beaucoup moins sollicité une fois le véhicule lancé et sur autoroute.

Voilà, je vais faire les vérif moi-même niveau durite d'alimentation du turbo, contrôler la tige de la waste gate et la membrane et acheter un bon mutlimètre (c'est toujours utile) pour contrôler les éventuels défauts sur les faisceaux reliant les sondes au calculateur.

Quelqu'un pourrait il me donner plus de conseils en plus de ce que j'entreprend, j'ai acheté la revue RTA numérique que j'épluche bien depuis quelques temps pour bien préparer les interventions:
- Quels sont les sondes à vérifier et leur position par rapport au moteur et ses éléments ?
- Uniquement faisceaux aller et retour des sondes vers l'ODB ?
- L'ODB et le ou les calculateurs, est ce la même chose ?

Merci d'avance à tous
Avatar du membre
fab01
Modérateur
Modérateur
Messages : 26004
Enregistré le : 08 août 2005, 13:11
Localisation : Fmms ou 4810m

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par fab01 » 20 mai 2020, 08:35

Tu consommes rééelement combien ? KM parcouru enter 2 pleins et quel type de trajet tu fais ?
Eleveur de Touran :D :mrgreen:
Touran TDI 136 confort
Touran 2.0 TDI 140 carat DSG V1
Touran 2.0 TDI 170 carat DSG V2
Touran 2.0 TDI 140 DSG R-Line full options V2 Hybride :mrgreen:
Mon profil clic ici
Untillate
babyplus
babyplus
Messages : 7
Enregistré le : 30 avr. 2020, 11:59

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par Untillate » 20 mai 2020, 09:32

Salut Fab,

Merci pour ta réponse

C'est là ou justement le garage m'a invité a faire au moins 100 km d'affilée pour faire le point et avoir un bon visu de la conso moyenne.

J'hésite un peu à le faire ou à faire le plein et à l'épuiser pour vérifier le nombre de bornes écoulés de peur d'une éventuelle panne moteur plus grave.

Niveau trajet, j'ai 10 minutes de villes avant de faire environ 30 a 40 minutes d'autoroute (entre 30 et 40 kms de trajet selon le trajet choisi ) entre 90 kms et 110 kms niveau limitation. J'ai toujours laissé le véhicule chauffé deux trois minutes pour faire monter les fluides en température, aussi bien pour le graissage turbo que pour le reste et ai toujours conduit pépère sur les 20 premières minutes
Avatar du membre
fab01
Modérateur
Modérateur
Messages : 26004
Enregistré le : 08 août 2005, 13:11
Localisation : Fmms ou 4810m

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par fab01 » 08 juin 2020, 08:06

Si tu te sers encore de ta voiture pour aller au boulot, tu n'es pas obligé de faore 100KM d'affilée, il faut voir sur un plein entier combien de bornes tu fais.
Ca permettrait de se faire une idée.
Eleveur de Touran :D :mrgreen:
Touran TDI 136 confort
Touran 2.0 TDI 140 carat DSG V1
Touran 2.0 TDI 170 carat DSG V2
Touran 2.0 TDI 140 DSG R-Line full options V2 Hybride :mrgreen:
Mon profil clic ici
khamsin
baby
baby
Messages : 2
Enregistré le : 11 oct. 2020, 19:14

Re: TOURAN 2.0 TDI 140 - Perte de puissance

Message par khamsin » 11 oct. 2020, 19:34

Bonsoir à tous !

Alors je ne suis pas sur le même modèle, mais sur un 1.6 105CH de 2014; mais mon problème est ± similaire...
En vacances dans les montagnes cet été, la DSG7 n'a pas été contente quand on lui a demandé de faire de la grimpe dès le réveil. Du coup le ressort de préchauffage s'est allumé, et la voiture ne montait plus dans les tours et plus d'accélération. Petit repos sur le bas-côté, sans trop solliciter l'accélérateur, et on a pu arriver à destination.
Le lendemain, voyant moteur orange fixe au démarrage, et quand l'accélération est trop sollicitée, ressort du préchauffage qui clignote, perte de puissance et voiture qui ne veut plus monter dans les tours (y compris en séquentiel, régulateur de vitesse indispo...)
Période estivale dans le sud oblige, aucun garagiste prêt à nous accueillir - du moins aucun équipé de la valise VW...
Le retour se passe, mais tout de même avec certaines pertes de puissance nous obligeant à nous arrêter sur aire pour couper/redémarrer le moteur.

Passage en concession, ils nous disent simplement qu'il faut changer la vanne EGR, ticket à 1200, mais que pas urgent.

On continue de rouler avec, et la semaine dernière la voiture n'affiche plus aucun voyant.
2 jours plus tard, après avoir roulé une quinzaine de minutes, une accélération un peu plus franche fait revenir le voyant et le problème avec ...

En terme de comportement, même quand aucun voyant ne s'affiche, la conso au démarrage me semble assez élevée (>30-40L/100 ou encore en D6 à 1200 trs/min lorsque je roule à 40km/h, en accélérant doucement et progressivement)

A la lecture de ces éléments, pensez-vous que la vanne EGR en soit bien à l'origine, ou qu'il s'agisse plutôt d'un problème de turbo, ou encore complètement autre chose ?

Je vous remercie par avance pour votre aide !
Répondre

Retourner vers « Touran : les entretiens, les réparations, les remplacements en concessions ou garage »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités