Pane démarrage TOURAN TDI 100 2004

Ici on discute des problèmes liés aux services périodiques et contrôle technique

Modérateur : Modérateurs

Répondre
Flanby
baby
baby
Messages : 1
Enregistré le : 14 juin 2020, 10:12

Pane démarrage TOURAN TDI 100 2004

Message par Flanby » 14 juin 2020, 10:23

Boujour a tous,
PANNE
DEMARRAGE
TOURAN.


J'ai tenté de démarrer mais celà à fait comme si il y avait un antidémarrage,
que le carburant n'arrivait pas dans le moteur entrainé par le démarreur...
(je crois avoir appuyé sur la pédale d'embrayage et vu les essuies glaces s'affoler). :cry:

J'ai dans un premier temps incriminé la rampe de préchauffage endommagée dont un élément metallique aurait pu toucher la culasse à la masse. Et griller quelquechose...
(je vais d'ailleurs la remplacer)

J'ai donc regardé si un relais pouvait être impliqué.
A part un relais de l'ahbitacle, gris, d'alimentation en bas a gauche qui chauffe...normal???)
A priori non...vérifié les fusibles de la platine habitacle
de la platine moteur. Et là j'ai constaté que le F7 de 5 ohms grillait systematiquement.
Il protège les capteurs de pédale de frein, et d'embrayage dans l'emetteur...
Il y a peut etre un court circuit avec ces capteurs.
(celà interdit-il le démarrage???)
Avec un voisin nous avons vérifié la pompe immergée de carburant, le GO arrive bien au moteur,
les injecteurs semblent passants (testés au ohm mètre) et recoivent contact mis 0,4 Volts...
La Distri n'est pas cassée.
J'ai branché un ordi avec Vag-com (VCDS) et j'ai eu 2 messages d'erreur liés au préchauffage,
j'ai changé le relais de préchauffage, et d'autres pour voir. J'ai rechargé la batterie.

J'ai effaçé les messages d'erreur, j'en ai eu un autre concerant le débimètre d'entrée que j'avais debranché pour extraire la boite à air.…. ou celui de la durite de suralimentation (j'ai nettoyé ce dernier).
Aussi je penses que celà n'empèche pas de démarrer.

Alors je penche sur plusieurs hypothèses aux vues des voyants affichés.
(et en l'absence de codes erreur...)
Un capteur ABS deffectueux ? Bloqué? ,
(j'ai regardé si un cable n'avait pas été attaqué par un rongeur).
un capteur de position moteur?... voilà bref.
Le calculateur moteur ???
par avance merci!


Répondre

Retourner vers « Touran : problèmes entretien et contrôle technique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité