Fumée Blanc/Bleu BKD IP 140

Ici on discute des problèmes liés aux services périodiques et contrôle technique

Modérateur : Modérateurs

Répondre
Mickcarpe
baby
baby
Messages : 1
Enregistré le : 17 oct. 2020, 16:18

Fumée Blanc/Bleu BKD IP 140

Message par Mickcarpe » 17 oct. 2020, 16:33

Bonjour a tous,

Je vous exposé mon long problème, en sachant qu'a ce jour , je n'ai pas trouvé , et j'ai aussi posté sur Vag technique , pas trouvé non plus a ce jour

Touran DSG 2007 TDI 140 IP - BKD - 202000 Km

J'ai du faire changé mon turbo vers 201000 Km (Défaut P0240 - et bruit de turbine lors de la décélération) , réparation effectué chez un garagiste AD, mécano très sérieux , échange STD par un Garett + Vidange + filtre

Une fois mon Touran récupéré , j'ai constaté un peu de fumée bleue a l'échappement , je me suis pas inquiété , et je suis parti en vacances , en revenant il fume toujours bleu , je l'indique au garagiste, il regarde et me dit bon dans le doute on va remplacer de nouveau le turbo (ce qui était logique car avant le remplacement du turbo , aucune fumée a l'accélération) , il change le Turbo par un Garett et même problème ..........

Après recherche , il voit de l'huile dans le filtre a gasoil (avec un peu de limaille dans le filtre a gasoil), il me dit on change la pompe Tandem , le problème vient de la , c'est pour cela qu'elle fume.

Pompe Tandem changé et réservoir nettoyé , toujours le même problème, il m'a pas fait la réparation et a remis la pompe tandem d'origine .........

j'ai pas de baisse LDR (sur un BKD , je peux vous dire que je surveille.....)
pas de pertes de puissance
pas de vibration
démarre très bien

Par contre il fume a l'accélération (au début de l'accélération)
Conso huile , je ne sais pas vraiment dire , je surveille

Testé injecteur au ralenti sous VCDS : j'ai rien vu d'anormal , quand j'accélère , ça bouge 1 cylindre bouge vers -1,6 puis les 4 valeurs se figent sous vcds (je ne sais si c'est normal)

ci joint une vidéo - fumée "blanche" au ralenti (moteur a 70°C) et la fumée bleue vers 40 seconde de la vidéo

https://www.youtube.com/watch?v=YNLWK9h ... e=youtu.be

https://www.[ Utilisez la commande "Ajoutez des fichiers joints" pour charger vos images sur TP ].com/i/201017043552686137.jpg.html


Si vous avez des idées ? Merci


Répondre

Retourner vers « Touran : problèmes entretien et contrôle technique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité