Panne touran

Ici on parle des moteurs diesel " historiques " à injecteurs pompe

Modérateur : Modérateurs

Répondre
daomen
débutant
débutant
Messages : 10
Enregistré le : 11 mai 2014, 03:12

Panne touran

Message par daomen » 13 avr. 2019, 13:13

Bonjour ,

Mon Touran 1,6 TDI 105 Bluemotion de juin 2011 , 170 000 km , ne démarre plus , j' ai un affichage panne moteur , retour atelier . Le voyant de préchauffage clignote et le voyant moteur est affiché .
Je l' ai utilisé le week end dernier sans problème . Mais 2 fois j' ai remarqué que le démarrage était un peu plus difficile que d' habitudes

Elle est stationné dans le parking , en sous sol .
A votre avis , c' est grave ? dois je la faire ramener chez VW ? j' ai vu que il y a avait des réparateurs qui se déplaçait directement , (hello garage ) .
Merci .


Avatar du membre
fab01
Modérateur
Modérateur
Messages : 25771
Enregistré le : 08 août 2005, 13:11
Localisation : Fmms ou 4810m

Re: Panne touran

Message par fab01 » 16 avr. 2019, 14:05

le mieux c'ets de trouver qq 'un qui a vag com dans ton coin.
tu es du 75, essaie de voir avec le poulpe
Eleveur de Touran :D :mrgreen:
Touran TDI 136 confort
Touran 2.0 TDI 140 carat DSG V1
Touran 2.0 TDI 170 carat DSG V2
Touran 2.0 TDI 140 DSG R-Line full options V2 Hybride :mrgreen:
Mon profil clic ici
redmef
babyplus
babyplus
Messages : 5
Enregistré le : 12 mars 2019, 18:54

Re: Panne touran

Message par redmef » 17 avr. 2019, 19:30

Regarde le relais 100 situé sur la boite à fusible niveau moteur. À coup sur c'est lui le problème
daomen
débutant
débutant
Messages : 10
Enregistré le : 11 mai 2014, 03:12

Re: Panne touran

Message par daomen » 23 avr. 2019, 23:39

Merci , pour vos retour , je n'avais pas reçu de notifications de réponses .
Alors j' ai fait intervenir hello garage , qui a branché sa valise et a detecté que la batterie etait a 3% donc a changer ,puis les bougies de préchauffages .
Aujourd'hui intervention pour pose batterie ainsi que les bougies , résultat la voiture ne demarre toujours pas et toujours le voyant toujours la .
le nouveau mecano rebranche donc la valise et voit le message démarreur bloqué , je m' emporte un peu avec son responsable concernant le premier diag qui est peut etre bidon , il m' assure que non .
Bref j' ai repris un rdv pour vendredi en esperant que ca soit bon cette fois .

Pour le relais 100 que dois je regardé ?
Répondre

Retourner vers « Touran : moteurs diesels IP »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité