Problème d'embrayage!!! TOURAN 2l 140cv Année 2004.

Modérateur : Modérateurs

Répondre
malouka
débutant
débutant
Messages : 20
Enregistré le : 06 mars 2014, 02:40
Localisation : PACA
Contact :

Problème d'embrayage!!! TOURAN 2l 140cv Année 2004.

Message par malouka »

Bonsoir,
Je viens de changer mon kit d'embrayage bimasse complet. Il a 264000 km. C'est la première fois que je change le kit.
Au démontage, j'ai trouvé la marque LUK. Achat et montage d'un kit SACH.
Après le montage , J'ai essayé le véhicule. Et là ..... Problème. Une fois sur deus ou trois, j'ai du mal à passer la 1ere et la marche arrière. Il faut que je pompe trois à quatre fois la pédale d'embrayage pour que je puisse passer la première ou la marche arrière . Mon deuxième problème, c'est aussi lorsque j'arrive à passer la première ou bien la marche arrière, la vitesse reste coincé et le véhicule roule, et ce, même si j'appuie complètement à fond sur la pédale d'embrayage. la vitesse reste enclenché. Je suis dans l'obligation d'éteindre le moteur pour pouvoir enlever la vitesse... Je mécano m'a dit qu'il fallait purger le circuit. Cela a été fait..... IDEM!!! Ensuite ,on m'a dit de changer l'émetteur. Cela a été fait aussi.... IDEM!!!
Je ne sais plus quoi faire. Si quelqu'un pouvait m'éclairé .
Merci pour vos retours.
Merci
Avatar du membre
resideur
Seigneur
Seigneur
Messages : 1196
Enregistré le : 23 nov. 2008, 19:43
Localisation : saint hernin (29)
Been thanked : 1 time
Contact :

Re: Problème d'embrayage!!! TOURAN 2l 140cv Année 2004.

Message par resideur »

salut,
ce probleme ressemble fortement a un probleme de purge ou de garde!est ce que la pedale se derobe par moments?
le disque d'embrayage a t'il ete bien monte dans le bon sens?
malouka
débutant
débutant
Messages : 20
Enregistré le : 06 mars 2014, 02:40
Localisation : PACA
Contact :

Re: Problème d'embrayage!!! TOURAN 2l 140cv Année 2004.

Message par malouka »

resideur a écrit : 08 nov. 2022, 22:02 salut,
ce probleme ressemble fortement a un probleme de purge ou de garde!est ce que la pedale se derobe par moments?
le disque d'embrayage a t'il ete bien monte dans le bon sens?
Bonjour resideur,
Non, la pédale n'a pas l'air de se dérober (non il ne me semble pas). Concernant la purge, celle-ci a été faite sommairement.
Concernant le disque ; a-t'il un sens de montage? si il a été monté à l'envers, comment peut-on passer touts les rapports de vitesse, et que le problème persiste que sur la marche arrière et la première ?
Merci
malouka
débutant
débutant
Messages : 20
Enregistré le : 06 mars 2014, 02:40
Localisation : PACA
Contact :

Re: Problème d'embrayage!!! TOURAN 2l 140cv Année 2004.

Message par malouka »

malouka a écrit : 09 nov. 2022, 07:31
resideur a écrit : 08 nov. 2022, 22:02 salut,
ce probleme ressemble fortement a un probleme de purge ou de garde!est ce que la pedale se derobe par moments?
le disque d'embrayage a t'il ete bien monte dans le bon sens?
Bonjour resideur,
Non, la pédale n'a pas l'air de se dérober (non il ne me semble pas). Concernant la purge, celle-ci a été faite sommairement.
Concernant le disque ; a-t'il un sens de montage? si il a été monté à l'envers, comment peut-on passer touts les rapports de vitesse, et que le problème persiste que sur la marche arrière et la première ?
Merci
Je reviens sur le sujet…
Après avoir roulé un peu …
Oui je confirme que la pedale se dérobe un peu( juste un peu au début de la pedale, puis ensuite , soit elle redevient normale,soit la vitesse reste bloqué
Avatar du membre
resideur
Seigneur
Seigneur
Messages : 1196
Enregistré le : 23 nov. 2008, 19:43
Localisation : saint hernin (29)
Been thanked : 1 time
Contact :

Re: Problème d'embrayage!!! TOURAN 2l 140cv Année 2004.

Message par resideur »

alors tu as sans doute le meme souci que moi, il va falloir deposer la batterie et controler la durite hydraulique derriere l'emetteur, et voir si tu as une sorte de piece ronde comme celle ci(pour illustrer): https://www.piecesautonantes.com/301820 ... 15-dci.jpg
cette piece finit par deconner et on perd la course de l'embrayage, la pedale a tendance a descendre et il faut la remonter au pied.
malouka
débutant
débutant
Messages : 20
Enregistré le : 06 mars 2014, 02:40
Localisation : PACA
Contact :

Re: Problème d'embrayage!!! TOURAN 2l 140cv Année 2004.

Message par malouka »

resideur a écrit : 09 nov. 2022, 12:39 alors tu as sans doute le meme souci que moi, il va falloir deposer la batterie et controler la durite hydraulique derriere l'emetteur, et voir si tu as une sorte de piece ronde comme celle ci(pour illustrer): https://www.piecesautonantes.com/301820 ... 15-dci.jpg
cette piece finit par deconner et on perd la course de l'embrayage, la pedale a tendance a descendre et il faut la remonter au pied.
Bonjour resideur,
Est-ce que tu l’as changé ? Est-ce ce que ton problème a été résolu ?
Par contre, la pédale a tendance à descendre juste au début ( mais sans plus), puis la course de l’embrayage redevient tout à fait normal.
Avatar du membre
resideur
Seigneur
Seigneur
Messages : 1196
Enregistré le : 23 nov. 2008, 19:43
Localisation : saint hernin (29)
Been thanked : 1 time
Contact :

Re: Problème d'embrayage!!! TOURAN 2l 140cv Année 2004.

Message par resideur »

je ne l'ai encore changee, vu que je cherche une solution pour la supprimer totalement!
commence deja par faire faire une purge en concession pour eter sur que c'est ok de ce cote!
malouka
débutant
débutant
Messages : 20
Enregistré le : 06 mars 2014, 02:40
Localisation : PACA
Contact :

Re: Problème d'embrayage!!! TOURAN 2l 140cv Année 2004.

Message par malouka »

resideur a écrit : 10 nov. 2022, 07:53 je ne l'ai encore changee, vu que je cherche une solution pour la supprimer totalement!
commence deja par faire faire une purge en concession pour eter sur que c'est ok de ce cote!
Est-ce que tu roules avec ton véhicule ( avec ce problème )?
J’ai vu sur le site de you… des tutoriels qui mentionnaient la purge du récepteur ( dans mon cas , le récepteur c’est la butée hydraulique).
Voici un lien:
https://youtu.be/6Eft-LmmRRk
Concernant la pièce que tu m’as indiqué…. Chez VW , il faut compter 154€🥲🥲🥲.
D’autres gars , m’ont conseillé de re démonter le kit complet et le changer ( et faire jouer la garantie de la pièce…
Dans tous les cas, je suis dans le cambouis..😡😡😡
Avatar du membre
resideur
Seigneur
Seigneur
Messages : 1196
Enregistré le : 23 nov. 2008, 19:43
Localisation : saint hernin (29)
Been thanked : 1 time
Contact :

Re: Problème d'embrayage!!! TOURAN 2l 140cv Année 2004.

Message par resideur »

oui je roule avec pour le moment, on fait gaffe c'est traitre!
mais commence deja par faire une vraie purge pour etre certain que c'est pas ca!
malouka
débutant
débutant
Messages : 20
Enregistré le : 06 mars 2014, 02:40
Localisation : PACA
Contact :

Re: Problème d'embrayage!!! TOURAN 2l 140cv Année 2004.

Message par malouka »

resideur a écrit : 10 nov. 2022, 17:41 oui je roule avec pour le moment, on fait gaffe c'est traitre!
mais commence deja par faire une vraie purge pour etre certain que c'est pas ca!
Est-ce que toi aussi, tu as changé le kit complet ?
Est-ce un bimasse ?
Avatar du membre
resideur
Seigneur
Seigneur
Messages : 1196
Enregistré le : 23 nov. 2008, 19:43
Localisation : saint hernin (29)
Been thanked : 1 time
Contact :

Re: Problème d'embrayage!!! TOURAN 2l 140cv Année 2004.

Message par resideur »

j'ai tout remplace a 350k embrayage volant bimasse et butee/recepteur.
malouka
débutant
débutant
Messages : 20
Enregistré le : 06 mars 2014, 02:40
Localisation : PACA
Contact :

Re: Problème d'embrayage!!! TOURAN 2l 140cv Année 2004.

Message par malouka »

resideur a écrit : 11 nov. 2022, 09:58 j'ai tout remplace a 350k embrayage volant bimasse et butee/recepteur.
Bonjour,
Tu veux dire qu' aprés 350 km, tu as dû changer carrément un autre kit complet? Et le problème persiste toujours ?
Je pense que tu as dû voir ce topic: viewtopic.php?t=22118
Est-ce que tu l'as essayé ( je parle du topic de Munch ) ?
As-tu essayé de purger simplement le récepteur ( butée )?
Voici un lien YOUTUBE:
https://www.youtube.com/watch?v=6Eft-Lm ... utodidacte.
Avatar du membre
resideur
Seigneur
Seigneur
Messages : 1196
Enregistré le : 23 nov. 2008, 19:43
Localisation : saint hernin (29)
Been thanked : 1 time
Contact :

Re: Problème d'embrayage!!! TOURAN 2l 140cv Année 2004.

Message par resideur »

hein? non, je te reponds juste que j'ai remplace mon kit a 350k, c'est que recemment, debut d'annee environ, quand j'ai eu mon souci de cremaillere que j'ai ce probleme de commande d'embrayage.la durite s'est debrochee au niveau du purgeur de la butee, le circuit s'est desamorcee et depuis j'ai ce souci!
malouka
débutant
débutant
Messages : 20
Enregistré le : 06 mars 2014, 02:40
Localisation : PACA
Contact :

Re: Problème d'embrayage!!! TOURAN 2l 140cv Année 2004.

Message par malouka »

resideur a écrit : 14 nov. 2022, 07:48 hein? non, je te reponds juste que j'ai remplace mon kit a 350k, c'est que recemment, debut d'annee environ, quand j'ai eu mon souci de cremaillere que j'ai ce probleme de commande d'embrayage.la durite s'est debrochee au niveau du purgeur de la butee, le circuit s'est desamorcee et depuis j'ai ce souci!
Ah! Ok , j’ai mal compris,
Désolé.
Merci.
malouka
débutant
débutant
Messages : 20
Enregistré le : 06 mars 2014, 02:40
Localisation : PACA
Contact :

Re: Problème d'embrayage!!! TOURAN 2l 140cv Année 2004.

Message par malouka »

Bonsoir,
Je reviens vers vous, concernant mon problème d'embrayage. Après plusieurs essais de purge, ainsi que de changement d'émetteur,j'ai décidé de suivre le conseil de Munch qui parlait de rondelle plate ( viewtopic.php?t=22118).
Donc, je suis allé à la concession VW, pour acheter la fameuse rondelle et le bouchon. Le vendeur, je m'attendais à cette réponse, car, Munch avait soulevé le problème, me dit que cette pièce n'est pas référencée pour cette boite à vitesse. Mais je donne la référence de Munch. il me la commande (48 heures d'attente ).
La fameuse rondelle et le bouchon arrive aujourd'hui; je m' empresse de changer ça. Il m'a fallu une trentaine de minutes.
Je fais un petit essai d'environ une dizaine de km. BINGO.... tous rentrent dans l'ordre. Apparemment plus de souci avec la 1ere et la marche arrière qui bloquaient, et plus de sifflement quand je levais le pied de l'accélérateur quand j'étais en cinquième. Demain, je vais faire un peu de km pour voir tous celas
Total de l'addition : 23 euros.
Bonne nuit à tous.
Merci
Avatar du membre
Munch
actif
actif
Messages : 107
Enregistré le : 04 mai 2006, 09:21
Localisation : 93
Contact :

Re: Problème d'embrayage!!! TOURAN 2l 140cv Année 2004.

Message par Munch »

Eh bien, manifestement un cas de plus de jeu sur l'arbre primaire du à l'usure, par le roulement, du carter de la boîte, le remplacement de l'embrayage en première intention a du accentuer ou révéler le problème.
Après, je ne suis pas spécialiste mais je ne vois pas le rapport immédiat avec l'autre de tes problèmes, c'est à dire le comportement de la pédale d'embrayage qui est surement et effectivement un problème de purge.

Accessoirement, c'est quoi le code de ta boîte?
TOURAN 2.0 16s tdi sport 140 7 places gris platine
Premiers tours de roues en avril 2006
Au delà des 320 00 Km.

TOURAN II V3 Tdi 150 SCR - DSG 7
Carat-R Line
malouka
débutant
débutant
Messages : 20
Enregistré le : 06 mars 2014, 02:40
Localisation : PACA
Contact :

Re: Problème d'embrayage!!! TOURAN 2l 140cv Année 2004.

Message par malouka »

Munch a écrit : 18 nov. 2022, 16:11 Eh bien, manifestement un cas de plus de jeu sur l'arbre primaire du à l'usure, par le roulement, du carter de la boîte, le remplacement de l'embrayage en première intention a du accentuer ou révéler le problème.
Après, je ne suis pas spécialiste mais je ne vois pas le rapport immédiat avec l'autre de tes problèmes, c'est à dire le comportement de la pédale d'embrayage qui est surement et effectivement un problème de purge.

Accessoirement, c'est quoi le code de ta boîte?
Bonjour,
Le code de la boîte : GNU
Concernant le problème de la pédale, cela c'est arrangé une fois avoir placé la fameuse rondelle plate. Je n'ai pas eu à purgé.
Merci .
Répondre

Retourner vers « Touran : boites de vitesses et transmissions »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité